<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Tragedia a Recale, noto fotografo trovato senza vita in casa | Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <meta property="og:title" content="Tragedia a Recale, noto fotografo trovato senza vita in casa"/>
<meta property="og:description" content="Ancora una tragedia colpisce la provincia di Caserta per la morte del 46enne L. A., noto fotografo del comune di Recale.  Dalle prime informazioni sarebbe sta"/>
<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Tragedia a Recale, noto fotografo trovato senza vita in casa"/>
<meta name="twitter:description" content="Ancora una tragedia colpisce la provincia di Caserta per la morte del 46enne L. A., noto fotografo del comune di Recale.  Dalle prime informazioni sarebbe sta"/>
<meta name="twitter:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118.jpg"/>
<meta name="author" content="La Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ancora una tragedia colpisce la provincia di Caserta per la morte del 46enne L. A., noto fotografo del comune di Recale. Dalle prime informazioni sarebbe" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/" />
	<meta property="og:site_name" content="Cronacacaserta.it" />
	<meta property="article:published_time" content="2021-01-21T19:36:21+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="La Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"","caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118.jpg","width":700,"height":300,"caption":"Immagine di repertorio"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/#webpage","url":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/","name":"Tragedia a Recale, noto fotografo trovato senza vita in casa | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/#primaryimage"},"datePublished":"2021-01-21T19:36:21+00:00","dateModified":"2021-01-21T19:36:21+00:00","description":"Ancora una tragedia colpisce la provincia di Caserta per la morte del 46enne L. A., noto fotografo del comune di Recale. Dalle prime informazioni sarebbe","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Tragedia a Recale, noto fotografo trovato senza vita in casa","datePublished":"2021-01-21T19:36:21+00:00","dateModified":"2021-01-21T19:36:21+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/#primaryimage"},"keywords":"recale","articleSection":"Cronaca,Recale","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Tragedia a Recale, noto fotografo trovato senza vita in casa Feed dei commenti" href="https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/71893" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=71893' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Ftrovato-morto-fotografo-recale-21-gennaio%2F71893%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Ftrovato-morto-fotografo-recale-21-gennaio%2F71893%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WrkqePRWcDD5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"1982f99b74","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/",
                    "name": "Tragedia a Recale, noto fotografo trovato senza vita in casa"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-71893 single-format-standard td-standard-pack trovato-morto-fotografo-recale-21-gennaio global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-68918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li id="menu-item-70677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/logo-gn-mobile2.png" alt="Cronaca Caserta"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronacacaserta.it</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-71893" class="post-71893 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-recale tag-recale" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tragedia a Recale, noto fotografo trovato senza vita in casa</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/recale/">Recale</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Tragedia a Recale, noto fotografo trovato senza vita in casa</h1>

                                                            <p class="td-post-sub-title">Sono in corso gli accertamenti del caso per ricostruire la dinamica dei fatti</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Riproduzione riservata</div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:36:21+01:00" >21/01/2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Ftrovato-morto-fotografo-recale-21-gennaio%2F71893%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tragedia+a+Recale%2C+noto+fotografo+trovato+senza+vita+in+casa&url=https%3A%2F%2Fwww.cronacacaserta.it%2Ftrovato-morto-fotografo-recale-21-gennaio%2F71893%2F&via=cronacacaserta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tragedia+a+Recale%2C+noto+fotografo+trovato+senza+vita+in+casa %0A%0A https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118.jpg" data-caption="Immagine di repertorio"><img width="696" height="298" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-696x298.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-696x298.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-300x129.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-640x274.jpg 640w, https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-681x292.jpg 681w, https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ambulanza-118"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
            <p>Ancora una <strong>tragedia</strong> colpisce la provincia di Caserta per la <strong>morte</strong> del <strong>46enne L. A.</strong>, noto <strong>fotografo</strong> del comune di <strong>Recale.</strong></p>
<p>Dalle prime informazioni <strong>sarebbe stato trovato senza vita nella sua abitazione</strong> di Via Roma da un familiare.</p><div class='code-block code-block-1 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>

<p>Per diverso tempo, l’uomo aveva svolto l’attività di fotografo ma si occupava anche della vendita di prodotti elettronici.</p>
<p>Sono in corso gli accertamenti del caso per ricostruire la dinamica dei fatti e fare chiarezza sulla vicenda. Intanto la notizia si è diffusa in città gettando nello sconforto amici e parenti.</p>
<div class='code-block code-block-2 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a href="https://www.cronacacaserta.it/tag/recale/">recale</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/teano-festa-coronavirus-indagine-sanzioni-tamponi/71891/">Teano, festa di compleanno, il sindaco: &#8220;tamponi e sanzioni&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cronacacaserta.it/san-nicola-la-strada-denuncia-diffamazione-facebook/71895/">Insulta i vigili urbani su Facebook: Denuncia per diffamazione</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-01-21T20:36:21+01:00"><meta itemprop="dateModified" content="2021-01-21T20:36:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Tragedia a Recale, noto fotografo trovato senza vita in casa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-9 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_2_63f td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_63f" >
<style>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</style><script>var block_tdi_2_63f = new tdBlock();
block_tdi_2_63f.id = "tdi_2_63f";
block_tdi_2_63f.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_63f","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_2_63f","tdc_css_class_style":"tdi_2_63f_rand_style"}';
block_tdi_2_63f.td_column_number = "1";
block_tdi_2_63f.block_type = "td_block_7";
block_tdi_2_63f.post_count = "3";
block_tdi_2_63f.found_posts = "22297";
block_tdi_2_63f.header_color = "#";
block_tdi_2_63f.ajax_pagination_infinite_stop = "";
block_tdi_2_63f.max_num_pages = "7433";
tdBlocksArray.push(block_tdi_2_63f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_2_63f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/san-nicola-la-strada-denuncia-diffamazione-facebook/71895/" rel="bookmark" class="td-image-wrap " title="Insulta i vigili urbani su Facebook: Denuncia per diffamazione" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2021/01/polizia-municipale-sncl-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/01/polizia-municipale-sncl-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2021/01/polizia-municipale-sncl-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Insulta i vigili urbani su Facebook: Denuncia per diffamazione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/san-nicola-la-strada-denuncia-diffamazione-facebook/71895/" rel="bookmark" title="Insulta i vigili urbani su Facebook: Denuncia per diffamazione">Insulta i vigili urbani su Facebook: Denuncia per diffamazione</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:48:58+01:00" >21/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/" rel="bookmark" class="td-image-wrap " title="Tragedia a Recale, noto fotografo trovato senza vita in casa" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/12/ambulanza-118-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tragedia a Recale, noto fotografo trovato senza vita in casa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/trovato-morto-fotografo-recale-21-gennaio/71893/" rel="bookmark" title="Tragedia a Recale, noto fotografo trovato senza vita in casa">Tragedia a Recale, noto fotografo trovato senza vita in casa</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:36:21+01:00" >21/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/teano-festa-coronavirus-indagine-sanzioni-tamponi/71891/" rel="bookmark" class="td-image-wrap " title="Teano, festa di compleanno, il sindaco: &#8220;tamponi e sanzioni&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/05/test-rapido-tampone-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/05/test-rapido-tampone-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/05/test-rapido-tampone-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Teano, festa di compleanno, il sindaco: &#8220;tamponi e sanzioni&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/teano-festa-coronavirus-indagine-sanzioni-tamponi/71891/" rel="bookmark" title="Teano, festa di compleanno, il sindaco: &#8220;tamponi e sanzioni&#8221;">Teano, festa di compleanno, il sindaco: &#8220;tamponi e sanzioni&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T20:29:20+01:00" >21/01/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-3 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2016 - 2021 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6009e60586611
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[71893]");
                });
            
</script>

<script>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</script>

</body>
</html>