<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri | Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri"/>
<meta property="og:description" content="Nel comune di Sant’Arpino (Ce), i carabinieri della Sezione Operativa della Compagnia di Marcianise hanno tratto in arresto, per detenzione ai fini di spaccio"/>
<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri"/>
<meta name="twitter:description" content="Nel comune di Sant’Arpino (Ce), i carabinieri della Sezione Operativa della Compagnia di Marcianise hanno tratto in arresto, per detenzione ai fini di spaccio"/>
<meta name="twitter:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg"/>
<meta name="author" content="La Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nel comune di Sant’Arpino (Ce), i carabinieri della Sezione Operativa della Compagnia di Marcianise hanno tratto in arresto, per detenzione ai fini di" />
	<link rel="canonical" href="https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/" />
	<meta property="og:site_name" content="Cronacacaserta.it" />
	<meta property="article:published_time" content="2021-04-24T13:56:28+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="La Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":null,"contentUrl":null,"width":null,"height":null,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg","contentUrl":"https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg","width":700,"height":300,"caption":"Immagine di repertorio a scopo illustrativo"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#webpage","url":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/","name":"Spaccio: arrestato 22enne di Sant\u2019Arpino dai carabinieri | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#primaryimage"},"datePublished":"2021-04-24T13:56:28+00:00","dateModified":"2021-04-24T13:56:28+00:00","description":"Nel comune di Sant\u2019Arpino (Ce), i carabinieri della Sezione Operativa della Compagnia di Marcianise hanno tratto in arresto, per detenzione ai fini di","breadcrumb":{"@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/","url":"https://www.cronacacaserta.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/notizie/cronaca/","url":"https://www.cronacacaserta.it/notizie/cronaca/","name":"Cronaca"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/","url":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/","name":"Spaccio: arrestato 22enne di Sant\u2019Arpino dai carabinieri"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Spaccio: arrestato 22enne di Sant\u2019Arpino dai carabinieri","datePublished":"2021-04-24T13:56:28+00:00","dateModified":"2021-04-24T13:56:28+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/#primaryimage"},"keywords":"sant'arpino,spaccio","articleSection":"Cronaca,Sant\u2019arpino","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri Feed dei commenti" href="https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/72656" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=72656' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fspaccio-arrestato-22enne-di-santarpino-dai-carabinieri%2F72656%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fspaccio-arrestato-22enne-di-santarpino-dai-carabinieri%2F72656%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WrkqePRWcDD5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d69da3a954","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"d69da3a954","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"d69da3a954","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","postId":72656};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/",
                    "name": "Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-72656 single-format-standard td-standard-pack spaccio-arrestato-22enne-di-santarpino-dai-carabinieri global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-68918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li id="menu-item-70677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/logo-gn-mobile2.png" alt="Cronaca Caserta" width="320" height="47"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronacacaserta.it</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72656" class="post-72656 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-santarpino tag-santarpino tag-spaccio" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/santarpino/">Sant’arpino</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri</h1>
                                    <p class="td-post-sub-title">L’arrestato verrà giudicato con rito direttissimo</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Riproduzione riservata</div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T15:56:28+02:00" >24/04/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Fspaccio-arrestato-22enne-di-santarpino-dai-carabinieri%2F72656%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Spaccio%3A+arrestato+22enne+di+Sant%E2%80%99Arpino+dai+carabinieri&url=https%3A%2F%2Fwww.cronacacaserta.it%2Fspaccio-arrestato-22enne-di-santarpino-dai-carabinieri%2F72656%2F&via=cronacacaserta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Spaccio%3A+arrestato+22enne+di+Sant%E2%80%99Arpino+dai+carabinieri %0A%0A https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg" data-caption="Immagine di repertorio a scopo illustrativo"><img width="696" height="298" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-696x298.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-696x298.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-300x129.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-640x274.jpg 640w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-681x292.jpg 681w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="carabinieri-free7"/></a><figcaption class="wp-caption-text">Immagine di repertorio a scopo illustrativo</figcaption></figure></div>
            <!-- content --><p>Nel comune di Sant’Arpino (Ce), i carabinieri della Sezione Operativa della Compagnia di Marcianise hanno tratto in arresto, per detenzione ai fini di spaccio di sostanza stupefacente, un 22enne del posto.</p>
<p>Il giovane, a seguito di perquisizione personale e locale è stato trovato in possesso di sostanza stupefacente del tipo “hashish”, suddivisa in dosi, per un peso complessivo di 3,47 gr..</p><div class='code-block code-block-1 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>

<p>Presso la sua abitazione i carabinieri hanno rinvenuto anche vari utensili per il confezionamento, tra cui 2 bilancini elettronici nonché alcuni fogli di contabilità recanti importi e nominativi.</p>
<p>L’arrestato verrà giudicato con rito direttissimo.</p>
<div class='code-block code-block-2 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a href="https://www.cronacacaserta.it/tag/santarpino/">sant'arpino</a></li><li><a href="https://www.cronacacaserta.it/tag/spaccio/">spaccio</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/castel-volturno-arrestato-47enne-dai-carabinieri-per-spaccio/72654/">Castel Volturno: arrestato 47enne dai carabinieri per spaccio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cronacacaserta.it/attentato-a-nizza-presunto-complice-arrestato-a-sparanise-nel-casertano/72658/">Attentato a Nizza: presunto complice arrestato a Sparanise nel Casertano</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-04-24T15:56:28+02:00"><meta itemprop="dateModified" content="2021-04-24T15:56:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-9 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "1";
block_tdi_2.block_type = "td_block_7";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "22592";
block_tdi_2.header_color = "#";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "7531";
tdBlocksArray.push(block_tdi_2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/attentato-a-nizza-presunto-complice-arrestato-a-sparanise-nel-casertano/72658/" rel="bookmark" class="td-image-wrap " title="Attentato a Nizza: presunto complice arrestato a Sparanise nel Casertano" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/polizia-generale-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/12/polizia-generale-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/12/polizia-generale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Attentato a Nizza: presunto complice arrestato a Sparanise nel Casertano" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/attentato-a-nizza-presunto-complice-arrestato-a-sparanise-nel-casertano/72658/" rel="bookmark" title="Attentato a Nizza: presunto complice arrestato a Sparanise nel Casertano">Attentato a Nizza: presunto complice arrestato a Sparanise nel Casertano</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T16:06:56+02:00" >24/04/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/" rel="bookmark" class="td-image-wrap " title="Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-free7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/spaccio-arrestato-22enne-di-santarpino-dai-carabinieri/72656/" rel="bookmark" title="Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri">Spaccio: arrestato 22enne di Sant’Arpino dai carabinieri</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T15:56:28+02:00" >24/04/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/castel-volturno-arrestato-47enne-dai-carabinieri-per-spaccio/72654/" rel="bookmark" class="td-image-wrap " title="Castel Volturno: arrestato 47enne dai carabinieri per spaccio" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2018/05/carab-avel23-e1611170802360-100x70.jpeg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2018/05/carab-avel23-e1611170802360-100x70.jpeg 100w, https://www.cronacacaserta.it/wp-content/uploads/2018/05/carab-avel23-e1611170802360-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Castel Volturno: arrestato 47enne dai carabinieri per spaccio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/castel-volturno-arrestato-47enne-dai-carabinieri-per-spaccio/72654/" rel="bookmark" title="Castel Volturno: arrestato 47enne dai carabinieri per spaccio">Castel Volturno: arrestato 47enne dai carabinieri per spaccio</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/castel-volturno/" class="td-post-category">Castel Volturno</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-24T15:53:47+02:00" >24/04/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-3 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2016 - 2021 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60845b4def08d
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[72656]");
                });
            
</script>

<script>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</script>

</body>
</html>