<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Aversa: rapina all&#039;Eurospin. Banditi in fuga con il bottino | Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Aversa: rapina all&#039;Eurospin. Banditi in fuga con il bottino"/>
<meta property="og:description" content="Rapina nella mattinata di ieri, intorno alle 11, presso il supermercato Eurospin di via Gramsci ad Aversa.  Da una prima ricostruzione dei fatti, due uomini a"/>
<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Aversa: rapina all&#039;Eurospin. Banditi in fuga con il bottino"/>
<meta name="twitter:description" content="Rapina nella mattinata di ieri, intorno alle 11, presso il supermercato Eurospin di via Gramsci ad Aversa.  Da una prima ricostruzione dei fatti, due uomini a"/>
<meta name="twitter:image" content="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin.jpg"/>
<meta name="author" content="La Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Rapina nella mattinata di ieri, intorno alle 11, presso il supermercato Eurospin di via Gramsci ad Aversa. Da una prima ricostruzione dei fatti, due" />
	<link rel="canonical" href="https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/" />
	<meta property="og:site_name" content="Cronacacaserta.it" />
	<meta property="article:published_time" content="2021-03-20T15:45:48+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="La Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"","caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin.jpg","width":700,"height":300,"caption":"Immagine di repertorio"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#webpage","url":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/","name":"Aversa: rapina all'Eurospin. Banditi in fuga con il bottino | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#primaryimage"},"datePublished":"2021-03-20T15:45:48+00:00","dateModified":"2021-03-20T15:45:48+00:00","description":"Rapina nella mattinata di ieri, intorno alle 11, presso il supermercato Eurospin di via Gramsci ad Aversa. Da una prima ricostruzione dei fatti, due","breadcrumb":{"@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/","url":"https://www.cronacacaserta.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/notizie/aversa/","url":"https://www.cronacacaserta.it/notizie/aversa/","name":"Aversa"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/","url":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/","name":"Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino","datePublished":"2021-03-20T15:45:48+00:00","dateModified":"2021-03-20T15:45:48+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/#primaryimage"},"keywords":"Aversa,rapina,supermercato","articleSection":"Aversa,Cronaca,Evidenza","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino Feed dei commenti" href="https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/72449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=72449' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Frapina-aversa-eurospin-19-marzo%2F72449%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Frapina-aversa-eurospin-19-marzo%2F72449%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WrkqePRWcDD5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"38fa2c9f53","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/aversa/",
                    "name": "Aversa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/",
                    "name": "Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-72449 single-format-standard td-standard-pack rapina-aversa-eurospin-19-marzo global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-68918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li id="menu-item-70677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/logo-gn-mobile2.png" alt="Cronaca Caserta"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronacacaserta.it</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aversa" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72449" class="post-72449 post type-post status-publish format-standard has-post-thumbnail hentry category-aversa category-cronaca category-evidenza tag-aversa tag-rapina tag-supermercato" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/evidenza/">Evidenza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino</h1>
                                    <p class="td-post-sub-title">Indagini affidate agli agenti di polizia del commissariato di Aversa</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Riproduzione riservata</div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T16:45:48+01:00" >20/03/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Frapina-aversa-eurospin-19-marzo%2F72449%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aversa%3A+rapina+all%E2%80%99Eurospin.+Banditi+in+fuga+con+il+bottino&url=https%3A%2F%2Fwww.cronacacaserta.it%2Frapina-aversa-eurospin-19-marzo%2F72449%2F&via=cronacacaserta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aversa%3A+rapina+all%E2%80%99Eurospin.+Banditi+in+fuga+con+il+bottino %0A%0A https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin.jpg" data-caption="Immagine di repertorio"><img width="696" height="298" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin-696x298.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin-696x298.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin-300x129.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rapina-eurospin"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
            <!-- content --><p><strong>Rapina</strong> nella mattinata di ieri, intorno alle 11, presso il supermercato <strong>Eurospin</strong> di via Gramsci ad <strong>Aversa.</strong></p>
<p>Da una prima ricostruzione dei fatti, <strong>due uomini armati e con il volto coperto</strong> sono riusciti a portare via l’incasso mentre un terzo complice faceva da palo all’esterno della struttura.</p><div class='code-block code-block-1 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>

<p>L’azione fulminea si è conclusa con la fuga dei rapinatori che hanno fatto perdere le loro tracce a bordo di una <strong>fiat uno bianca rubata a Scampia</strong>. In fase di quantificazione l&#8217;ammontare del denaro portato via.</p>
<p>Le immagini della <strong>videosorveglianza,</strong> sia dell&#8217;esercizio commerciale che della zona, ora sono al vaglio degli agenti di polizia del commissariato di Aversa.</p>
<div class='code-block code-block-2 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a href="https://www.cronacacaserta.it/tag/aversa/">Aversa</a></li><li><a href="https://www.cronacacaserta.it/tag/rapina/">rapina</a></li><li><a href="https://www.cronacacaserta.it/tag/supermercato/">supermercato</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/bomba_capodanno_caserta_ucciso_fratello_arrestato/72447/">Ucciso dalla bomba di Capodanno: I carabinieri arrestano il fratello</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cronacacaserta.it/furto-auto-trentola-ducenta-ladri-giugliano-carabinieri/72452/">Rubano un&#8217;auto a Trentola: bloccati i due ladri dai carabinieri</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-03-20T16:45:48+01:00"><meta itemprop="dateModified" content="2021-03-20T16:45:48+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Aversa: rapina all&#039;Eurospin. Banditi in fuga con il bottino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-9 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_2_078 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_078" >
<style>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</style><script>var block_tdi_2_078 = new tdBlock();
block_tdi_2_078.id = "tdi_2_078";
block_tdi_2_078.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_078","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_2_078","tdc_css_class_style":"tdi_2_078_rand_style"}';
block_tdi_2_078.td_column_number = "1";
block_tdi_2_078.block_type = "td_block_7";
block_tdi_2_078.post_count = "3";
block_tdi_2_078.found_posts = "22512";
block_tdi_2_078.header_color = "#";
block_tdi_2_078.ajax_pagination_infinite_stop = "";
block_tdi_2_078.max_num_pages = "7504";
tdBlocksArray.push(block_tdi_2_078);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_2_078 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/furto-auto-trentola-ducenta-ladri-giugliano-carabinieri/72452/" rel="bookmark" class="td-image-wrap " title="Rubano un&#8217;auto a Trentola: bloccati i due ladri dai carabinieri" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-blitz-insegumento-free-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-blitz-insegumento-free-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-blitz-insegumento-free-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Rubano un&#8217;auto a Trentola: bloccati i due ladri dai carabinieri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/furto-auto-trentola-ducenta-ladri-giugliano-carabinieri/72452/" rel="bookmark" title="Rubano un&#8217;auto a Trentola: bloccati i due ladri dai carabinieri">Rubano un&#8217;auto a Trentola: bloccati i due ladri dai carabinieri</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T18:37:09+01:00" >20/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/" rel="bookmark" class="td-image-wrap " title="Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2021/03/rapina-eurospin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/rapina-aversa-eurospin-19-marzo/72449/" rel="bookmark" title="Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino">Aversa: rapina all&#8217;Eurospin. Banditi in fuga con il bottino</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/aversa/" class="td-post-category">Aversa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T16:45:48+01:00" >20/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/bomba_capodanno_caserta_ucciso_fratello_arrestato/72447/" rel="bookmark" class="td-image-wrap " title="Ucciso dalla bomba di Capodanno: I carabinieri arrestano il fratello" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2021/01/esplosione-vvff-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/01/esplosione-vvff-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2021/01/esplosione-vvff-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ucciso dalla bomba di Capodanno: I carabinieri arrestano il fratello" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/bomba_capodanno_caserta_ucciso_fratello_arrestato/72447/" rel="bookmark" title="Ucciso dalla bomba di Capodanno: I carabinieri arrestano il fratello">Ucciso dalla bomba di Capodanno: I carabinieri arrestano il fratello</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/caserta/" class="td-post-category">Caserta</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T21:26:01+01:00" >19/03/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-3 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2016 - 2021 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60564010eefcd
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[72449]");
                });
            
</script>

<script>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</script>

</body>
</html>