<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Maria morta dopo l&#039;aborto: processo verso la conclusione, chieste le conferme delle condanne | Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.cronacacaserta.it/wp-content/uploads/2019/07/ico.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Marcianise – Si avvia alla fine il processo in appello per la morte di Maria Ammirati, la giovane donna, morta a soli 35 anni, nel 2012, dopo l’aborto." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maria morta dopo l&#039;aborto: processo verso la conclusione, chieste le conferme delle condanne | Cronaca Caserta" />
	<meta property="og:description" content="Marcianise – Si avvia alla fine il processo in appello per la morte di Maria Ammirati, la giovane donna, morta a soli 35 anni, nel 2012, dopo l’aborto." />
	<meta property="og:url" content="https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/" />
	<meta property="og:site_name" content="Cronacacaserta.it" />
	<meta property="article:published_time" content="2020-12-18T07:15:38+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="299" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="La Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="0 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"","caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg","width":700,"height":299,"caption":"Immagine di repertorio"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/#webpage","url":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/","name":"Maria morta dopo l'aborto: processo verso la conclusione, chieste le conferme delle condanne | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/#primaryimage"},"datePublished":"2020-12-18T07:15:38+00:00","dateModified":"2020-12-18T07:15:38+00:00","description":"Marcianise \u2013 Si avvia alla fine il processo in appello per la morte di Maria Ammirati, la giovane donna, morta a soli 35 anni, nel 2012, dopo l\u2019aborto.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Maria morta dopo l&#8217;aborto: processo verso la conclusione, chieste le conferme delle condanne","datePublished":"2020-12-18T07:15:38+00:00","dateModified":"2020-12-18T07:15:38+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/#primaryimage"},"keywords":"marcianise,processo","articleSection":"Cronaca,Marcianise","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Maria morta dopo l&#8217;aborto: processo verso la conclusione, chieste le conferme delle condanne Feed dei commenti" href="https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/71106" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=71106' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fprocesso-maria-ammirati-processo-condanne%2F71106%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fprocesso-maria-ammirati-processo-condanne%2F71106%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WrkqePRWcDD5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"705d033d91","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/",
                    "name": "Maria morta dopo l&#8217;aborto: processo verso la conclusione, chieste le conferme delle..."                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-71106 single-format-standard processo-maria-ammirati-processo-condanne global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-68918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li id="menu-item-70677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="cronacacaserta"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="cronacacaserta"/>
				<span class="td-visual-hidden">Cronacacaserta.it</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap ">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-71106" class="post-71106 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-marcianise tag-marcianise tag-processo" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maria morta dopo l&#8217;aborto: processo verso la conclusione, chieste le conferme delle...</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/marcianise/">Marcianise</a></li></ul>
            <header>
                <h1 class="entry-title">Maria morta dopo l&#8217;aborto: processo verso la conclusione, chieste le conferme delle condanne</h1>

                                    <p class="td-post-sub-title">Nel corso degli anni di attesa della conclusione del processo, la madre di Maria, originaria di Marcianise, aveva tappezzato di grandi manifesti alcune strade chiedendo più volte giustizia per la figlia</p>
                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Riproduzione riservata</div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T08:15:38+01:00" >18/12/2020</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments -->                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Fprocesso-maria-ammirati-processo-condanne%2F71106%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maria+morta+dopo+l%E2%80%99aborto%3A+processo+verso+la+conclusione%2C+chieste+le+conferme+delle+condanne&url=https%3A%2F%2Fwww.cronacacaserta.it%2Fprocesso-maria-ammirati-processo-condanne%2F71106%2F&via=Cronacacaserta.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Maria+morta+dopo+l%E2%80%99aborto%3A+processo+verso+la+conclusione%2C+chieste+le+conferme+delle+condanne %0A%0A https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/&text=Maria+morta+dopo+l%E2%80%99aborto%3A+processo+verso+la+conclusione%2C+chieste+le+conferme+delle+condanne">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Maria morta dopo l&#8217;aborto: processo verso la conclusione, chieste le conferme delle condanne&body=https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg" data-caption="Immagine di repertorio"><img width="640" height="273" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953-640x273.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953-640x273.jpg 640w, https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953-300x128.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953-681x291.jpg 681w, https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953-696x297.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg 700w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Maria Ammirati"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
        <!-- content --><p><strong>Marcianise</strong> – Si avvia alla fine il <strong>processo</strong> in <strong>appello</strong> per la morte di <strong>Maria Ammirati</strong>, la giovane donna, morta a soli 35 anni, nel 2012, dopo l’aborto.</p>
<p>Chiesti 2 anni per Maria Tamburro, Maria Golino, Luigi Vitale e per Nicola Pagano, il ginecologo che seguì la ragazza.</p><div class='code-block code-block-1 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>

<p>Per Carme Luigia De Falco, Andrea Fusco e Pasquale Parisi è stata chiesta la conferma dell’assoluzione già pronunciata in primo grado.</p>
<p>Nel corso degli anni di attesa della conclusione del processo, la madre di Maria, originaria di Marcianise, aveva tappezzato di grandi manifesti alcune strade della provincia di Caserta, invocando più volte giustizia per quanto accaduto a sua figlia.</p>
<div class='code-block code-block-2 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a href="https://www.cronacacaserta.it/tag/marcianise/">marcianise</a></li><li><a href="https://www.cronacacaserta.it/tag/processo/">processo</a></li></ul>            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-12-18T08:15:38+01:00"><meta itemprop="dateModified" content="2020-12-18T08:15:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/processo-maria-ammirati-processo-condanne/71106/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Maria morta dopo l&#039;aborto: processo verso la conclusione, chieste le conferme delle condanne"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="299"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_3_550 = new tdBlock();
block_tdi_3_550.id = "tdi_3_550";
block_tdi_3_550.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3_550","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":71106,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_550","tdc_css_class_style":"tdi_3_550_rand_style"}';
block_tdi_3_550.td_column_number = "3";
block_tdi_3_550.block_type = "td_block_related_posts";
block_tdi_3_550.post_count = "3";
block_tdi_3_550.found_posts = "1059";
block_tdi_3_550.header_color = "";
block_tdi_3_550.ajax_pagination_infinite_stop = "";
block_tdi_3_550.max_num_pages = "353";
tdBlocksArray.push(block_tdi_3_550);
</script><div class="td_block_wrap td_block_related_posts tdi_3_550 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_550" ><h4 class="td-related-title"><a id="tdi_4_cfd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_550" href="#">ARTICOLI CORRELATI</a><a id="tdi_5_5c5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_550" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_3_550 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/alife-condanna-guardia-giurata-abusi-figlie-compagna/71080/" rel="bookmark" class="td-image-wrap " title="Guardia giurata condannata per abusi sessuali sulle figlie della compagna" ><img class="entry-thumb" src="" alt="" title="Guardia giurata condannata per abusi sessuali sulle figlie della compagna" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/12/tribunale-santa-maria-cv-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/alife-condanna-guardia-giurata-abusi-figlie-compagna/71080/" rel="bookmark" title="Guardia giurata condannata per abusi sessuali sulle figlie della compagna">Guardia giurata condannata per abusi sessuali sulle figlie della compagna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/ruba-120-euro-di-merce-al-campania-arrestato-45enne/70982/" rel="bookmark" class="td-image-wrap " title="Ruba 120 euro di merce al Campania: arrestato 45enne" ><img class="entry-thumb" src="" alt="" title="Ruba 120 euro di merce al Campania: arrestato 45enne" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2017/07/centro-commerciale-campania-1-550x330-e1608108128157-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/ruba-120-euro-di-merce-al-campania-arrestato-45enne/70982/" rel="bookmark" title="Ruba 120 euro di merce al Campania: arrestato 45enne">Ruba 120 euro di merce al Campania: arrestato 45enne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-processo-usura-camorra-clan-casalesi/70977/" rel="bookmark" class="td-image-wrap " title="Usura nell&#8217;Agro Aversano: chieste 6 condanne per il gruppo legato al clan" ><img class="entry-thumb" src="" alt="" title="Usura nell&#8217;Agro Aversano: chieste 6 condanne per il gruppo legato al clan" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/12/tribunale-santa-maria-cv-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-processo-usura-camorra-clan-casalesi/70977/" rel="bookmark" title="Usura nell&#8217;Agro Aversano: chieste 6 condanne per il gruppo legato al clan">Usura nell&#8217;Agro Aversano: chieste 6 condanne per il gruppo legato al clan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_550" data-td_block_id="tdi_3_550"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_550" data-td_block_id="tdi_3_550"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-3 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_559 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_6_559" ><script>var block_tdi_6_559 = new tdBlock();
block_tdi_6_559.id = "tdi_6_559";
block_tdi_6_559.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_559","block_type":"td_block_7","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_6_559","tdc_css_class_style":"tdi_6_559_rand_style"}';
block_tdi_6_559.td_column_number = "1";
block_tdi_6_559.block_type = "td_block_7";
block_tdi_6_559.post_count = "3";
block_tdi_6_559.found_posts = "22043";
block_tdi_6_559.header_color = "#";
block_tdi_6_559.ajax_pagination_infinite_stop = "";
block_tdi_6_559.max_num_pages = "7348";
tdBlocksArray.push(block_tdi_6_559);
</script><h4 class="block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4><div id=tdi_6_559 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/regi-lagni-blitz-dei-carabinieri-sequestri-e-decine-di-denunce/71119/" rel="bookmark" class="td-image-wrap " title="Regi Lagni: blitz dei Carabinieri, sequestri e decine di denunce" ><img class="entry-thumb" src="" alt="" title="Regi Lagni: blitz dei Carabinieri, sequestri e decine di denunce" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/12/Regi-Lagni-1-3-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/regi-lagni-blitz-dei-carabinieri-sequestri-e-decine-di-denunce/71119/" rel="bookmark" title="Regi Lagni: blitz dei Carabinieri, sequestri e decine di denunce">Regi Lagni: blitz dei Carabinieri, sequestri e decine di denunce</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T16:25:41+01:00" >18/12/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/covid-campania-feste-natale-ordinanza-de-luca/71117/" rel="bookmark" class="td-image-wrap " title="De Luca chiude la Campania: &#8220;nessun spostamento e blocco della vendita&#8221;" ><img class="entry-thumb" src="" alt="" title="De Luca chiude la Campania: &#8220;nessun spostamento e blocco della vendita&#8221;" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/09/de-luca-mascherina-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/covid-campania-feste-natale-ordinanza-de-luca/71117/" rel="bookmark" title="De Luca chiude la Campania: &#8220;nessun spostamento e blocco della vendita&#8221;">De Luca chiude la Campania: &#8220;nessun spostamento e blocco della vendita&#8221;</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T16:19:20+01:00" >18/12/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/arresto-parco-verde-caivano-ianniciello-mitraglietta/71114/" rel="bookmark" class="td-image-wrap " title="Mitraglietta contro la Polizia: arrestato 23enne Casertano" ><img class="entry-thumb" src="" alt="" title="Mitraglietta contro la Polizia: arrestato 23enne Casertano" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/12/mitraglietta-polizia-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/arresto-parco-verde-caivano-ianniciello-mitraglietta/71114/" rel="bookmark" title="Mitraglietta contro la Polizia: arrestato 23enne Casertano">Mitraglietta contro la Polizia: arrestato 23enne Casertano</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-18T16:00:58+01:00" >18/12/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-9 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    © 2016 - 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.6 (rara)
        Deploy mode: deploy
        
        uid: 5fdccde39a01d
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>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</script>

</body>
</html>