<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Zona Rossa in un comune del Casertano: &quot;nessuno entra o esce&quot; | Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Marcianise - Nelle prossime verrà dichiarata ufficialmente una zona rossa all&#039;interno della Provincia di Caserta. Si tratta del comune di Marcianise, ad" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zona Rossa in un comune del Casertano: &quot;nessuno entra o esce&quot; | Cronaca Caserta" />
	<meta property="og:description" content="Marcianise - Nelle prossime verrà dichiarata ufficialmente una zona rossa all&#039;interno della Provincia di Caserta. Si tratta del comune di Marcianise, ad" />
	<meta property="og:url" content="https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/" />
	<meta property="og:site_name" content="Cronacacaserta.it" />
	<meta property="article:published_time" content="2020-10-24T18:29:49+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2019/04/24294189_537490626583573_7768644464758693097_n.jpg","width":320,"height":320,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco.jpg","width":700,"height":300,"caption":"Immagine di repertorio"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/#webpage","url":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/","name":"Zona Rossa in un comune del Casertano: \"nessuno entra o esce\" | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/#primaryimage"},"datePublished":"2020-10-24T18:29:49+00:00","dateModified":"2020-10-24T18:29:49+00:00","description":"Marcianise - Nelle prossime verr\u00e0 dichiarata ufficialmente una zona rossa all'interno della Provincia di Caserta. Si tratta del comune di Marcianise, ad","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;","datePublished":"2020-10-24T18:29:49+00:00","dateModified":"2020-10-24T18:29:49+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/#primaryimage"},"keywords":"coronavirus,covid,marcianise,zona rossa","articleSection":"Cronaca,Evidenza,Marcianise","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221; Feed dei commenti" href="https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.cronacacaserta.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"WrkqePRWcDD5B","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.cronacacaserta.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2' id='qc-choice-js'></script>
<link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/68834" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=68834' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fmarcianise-zona-rossa-24-ottobre%2F68834%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fmarcianise-zona-rossa-24-ottobre%2F68834%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"9bfcea5305","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/",
                    "name": "Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" sizes="32x32" />
<link rel="icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" />
<meta name="msapplication-TileImage" content="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" />

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-68834 single-format-standard td-standard-pack marcianise-zona-rossa-24-ottobre global-block-template-8 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronacacaserta.it</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-68834" class="post-68834 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-evidenza category-marcianise tag-coronavirus tag-covid tag-marcianise tag-zona-rossa" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/evidenza/">Evidenza</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/marcianise/">Marcianise</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;</h1>
                                    <p class="td-post-sub-title">La zona rossa verrà istituita con un provvedimento del presidente della Regione Campania</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">© Riproduzione Riservata - </div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T20:29:49+02:00" >24/10/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Fmarcianise-zona-rossa-24-ottobre%2F68834%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Zona+Rossa+in+un+comune+del+Casertano%3A+%E2%80%9Cnessuno+entra+o+esce%E2%80%9D&url=https%3A%2F%2Fwww.cronacacaserta.it%2Fmarcianise-zona-rossa-24-ottobre%2F68834%2F&via=cronacacaserta">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;&body=https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/&title=Zona+Rossa+in+un+comune+del+Casertano%3A+%E2%80%9Cnessuno+entra+o+esce%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Zona+Rossa+in+un+comune+del+Casertano%3A+%E2%80%9Cnessuno+entra+o+esce%E2%80%9D %0A%0A https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/&text=Zona+Rossa+in+un+comune+del+Casertano%3A+%E2%80%9Cnessuno+entra+o+esce%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco.jpg" data-caption="Immagine di repertorio"><img width="696" height="298" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco-696x298.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco-696x298.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco-300x129.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="zona-rossa-blocco"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
            <!-- content --><div class='code-block code-block-2 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
<p><strong>Marcianise</strong> &#8211; Nelle prossime verrà dichiarata ufficialmente una <strong>zona rossa</strong> all&#8217;interno della Provincia di Caserta.</p>
<p>Si tratta del comune di <strong>Marcianise,</strong> <strong>ad oggi con 233 casi positivi</strong> in corso. La notizia viene comunicata direttamente dal <strong>sindaco Antonello Velardi</strong> il quale ha pubblicato la seguente nota:</p><div class='code-block code-block-3 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>

<p>&#8220;<em><strong>Marcianise si appresta ad essere dichiarata zona rossa per l&#8217;emergenza covid</strong>. La decisione sarà presa nelle prossime ore, il provvedimento scatterà già entro lunedì. La misura è stata richiesta dalle autorità sanitarie per il grave andamento della curva epidemiologica.</em></p>
<p><em>La zona rossa verrà istituita con un provvedimento del presidente della Regione Campania, in accordo con la prefettura di Caserta. La misura è più severa e si sovrappone a quelle che eventualmente verranno prese dal governo nazionale e regionale.</em></p>
<p><em><strong>Non chiedetemi i termini del provvedimento</strong> che non ho ancora letto semplicemente perché non è stato ancora redatto. La zona rossa sarà modellata sullo schema di quella di Arzano: non sarà possibile spostarsi da Marcianise se non nei casi previsti, le attività non essenziali resteranno ferme. Quasi tutti gli uffici comunali resteranno chiusi. Il provvedimento riguarda solo l&#8217;area urbana, resta esente la zona industriale.</em></p>
<p><em><strong>Tutta la popolazione sarà sottoposta ad uno screening di massa, con tamponi a tappeto</strong>. La durata del provvedimento è limitata ed è legata all&#8217;evoluzione del fenomeno.</em><br />
<em>Post scriptum: questo è il mio diario di stasera, al di là del titolo. La notizia della zona rossa ha prevalso nella titolazione. In tempi normali, il titolo di oggi sarebbe stato: &#8220;Caro Diario &#8211; giorno 17&#8243;. Ecco, giorno 17&#8230;&#8221;</em>.</p>
<div class='code-block code-block-4 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
<!-- AI CONTENT END 1 -->
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.cronacacaserta.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.cronacacaserta.it/tag/covid/">covid</a></li><li><a href="https://www.cronacacaserta.it/tag/marcianise/">marcianise</a></li><li><a href="https://www.cronacacaserta.it/tag/zona-rossa/">zona rossa</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/coronavirus-caserta-positivi-bollettino-24-ottobre/68831/">Coronavirus: +219 nuovi positivi ed un decesso nel Casertano. I COMUNI</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-10-24T20:29:49+02:00"><meta itemprop="dateModified" content="2020-10-24T20:29:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Zona Rossa in un comune del Casertano: &quot;nessuno entra o esce&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget tdi_2_84e td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_84e" >
<style>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</style><script>var block_tdi_2_84e = new tdBlock();
block_tdi_2_84e.id = "tdi_2_84e";
block_tdi_2_84e.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_84e","block_type":"td_block_2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_2_84e","tdc_css_class_style":"tdi_2_84e_rand_style"}';
block_tdi_2_84e.td_column_number = "1";
block_tdi_2_84e.block_type = "td_block_2";
block_tdi_2_84e.post_count = "5";
block_tdi_2_84e.found_posts = "21854";
block_tdi_2_84e.header_color = "";
block_tdi_2_84e.ajax_pagination_infinite_stop = "";
block_tdi_2_84e.max_num_pages = "4371";
tdBlocksArray.push(block_tdi_2_84e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=tdi_2_84e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/" rel="bookmark" class="td-image-wrap " title="Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;" ><img width="324" height="160" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco-324x160.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco-324x160.jpg 324w, https://www.cronacacaserta.it/wp-content/uploads/2020/05/zona-rossa-blocco-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;" /></a></div>                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/marcianise-zona-rossa-24-ottobre/68834/" rel="bookmark" title="Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;">Zona Rossa in un comune del Casertano: &#8220;nessuno entra o esce&#8221;</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T20:29:49+02:00" >24/10/2020</time></span>                            </div>


            <div class="td-excerpt">
                Marcianise - Nelle prossime verrà dichiarata ufficialmente una zona rossa all&#039;interno della Provincia di Caserta.

Si tratta del comune di Marcianise, ad oggi con 233...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/coronavirus-caserta-positivi-bollettino-24-ottobre/68831/" rel="bookmark" class="td-image-wrap " title="Coronavirus: +219 nuovi positivi ed un decesso nel Casertano. I COMUNI" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/06/coronavirus-amb22-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/06/coronavirus-amb22-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/06/coronavirus-amb22-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: +219 nuovi positivi ed un decesso nel Casertano. I COMUNI" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/coronavirus-caserta-positivi-bollettino-24-ottobre/68831/" rel="bookmark" title="Coronavirus: +219 nuovi positivi ed un decesso nel Casertano. I COMUNI">Coronavirus: +219 nuovi positivi ed un decesso nel Casertano. I COMUNI</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/caserta/" class="td-post-category">Caserta</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T18:21:41+02:00" >24/10/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/trentola-ducenta-malore-nicola-pagano-24-ottobre/68827/" rel="bookmark" class="td-image-wrap " title="Tragedia nell&#8217;Agro Aversano, muore ex sindaco Pagano" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/10/nicola-pagano2-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/10/nicola-pagano2-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/10/nicola-pagano2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tragedia nell&#8217;Agro Aversano, muore ex sindaco Pagano" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/trentola-ducenta-malore-nicola-pagano-24-ottobre/68827/" rel="bookmark" title="Tragedia nell&#8217;Agro Aversano, muore ex sindaco Pagano">Tragedia nell&#8217;Agro Aversano, muore ex sindaco Pagano</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T13:45:00+02:00" >24/10/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/incidente-mortale-grazzanise-21enne-vittima-24-ottobre/68824/" rel="bookmark" class="td-image-wrap " title="21enne muore nello schianto frontale: carabinieri indagano sulla dinamica" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/10/inc-sera-vvff-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/10/inc-sera-vvff-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/10/inc-sera-vvff-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="21enne muore nello schianto frontale: carabinieri indagano sulla dinamica" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/incidente-mortale-grazzanise-21enne-vittima-24-ottobre/68824/" rel="bookmark" title="21enne muore nello schianto frontale: carabinieri indagano sulla dinamica">21enne muore nello schianto frontale: carabinieri indagano sulla dinamica</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T12:01:10+02:00" >24/10/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/autostrada-marcianise-17-kg-droga-arresto-finanza-aversa/68821/" rel="bookmark" class="td-image-wrap " title="Fermato in autostrada con 17 kg di droga: in carcere 32enne" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/10/marcianise-finanza-drg-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/10/marcianise-finanza-drg-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/10/marcianise-finanza-drg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fermato in autostrada con 17 kg di droga: in carcere 32enne" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/autostrada-marcianise-17-kg-droga-arresto-finanza-aversa/68821/" rel="bookmark" title="Fermato in autostrada con 17 kg di droga: in carcere 32enne">Fermato in autostrada con 17 kg di droga: in carcere 32enne</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T10:52:45+02:00" >24/10/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-gerenza-container"><ul id="menu-gerenza" class="td-subfooter-menu"><li id="menu-item-67259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67259"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
<li id="menu-item-67256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-67256"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
<li id="menu-item-67258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67258"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2016 - 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f9483d44e423
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68834]");
                });
            
</script>

<script>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</script>

</body>
</html>