<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Si ribalta con l&#039;auto. Ragazza di 30 anni finisce al pronto soccorso - Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.cronacacaserta.it/wp-content/uploads/2019/07/ico.png">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mondragone - Violento incidente stradale in via Appia Antica a Mondragone, durante la notte appena trascorsa. Una giovane 30enne, alla guida della sua"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si ribalta con l&#039;auto. Ragazza di 30 anni finisce al pronto soccorso - Cronaca Caserta" />
<meta property="og:description" content="Mondragone - Violento incidente stradale in via Appia Antica a Mondragone, durante la notte appena trascorsa. Una giovane 30enne, alla guida della sua" />
<meta property="og:url" content="https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/" />
<meta property="og:site_name" content="Cronaca Caserta" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="mondragone" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-02T13:15:45+00:00" />
<meta property="article:modified_time" content="2020-03-02T13:16:23+00:00" />
<meta property="og:updated_time" content="2020-03-02T13:16:23+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?fit=559%2C300&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?fit=559%2C300&#038;ssl=1" />
<meta property="og:image:width" content="559" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mondragone - Violento incidente stradale in via Appia Antica a Mondragone, durante la notte appena trascorsa. Una giovane 30enne, alla guida della sua" />
<meta name="twitter:title" content="Si ribalta con l&#039;auto. Ragazza di 30 anni finisce al pronto soccorso - Cronaca Caserta" />
<meta name="twitter:image" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?fit=559%2C300&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/24294189_537490626583573_7768644464758693097_n.jpg?fit=320%2C320&ssl=1","width":320,"height":320,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronaca Caserta","inLanguage":"it-IT","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?fit=559%2C300&ssl=1","width":559,"height":300},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/#webpage","url":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/","name":"Si ribalta con l&#039;auto. Ragazza di 30 anni finisce al pronto soccorso - Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/#primaryimage"},"datePublished":"2020-03-02T13:15:45+00:00","dateModified":"2020-03-02T13:16:23+00:00","description":"Mondragone - Violento incidente stradale in via Appia Antica a Mondragone, durante la notte appena trascorsa. Una giovane 30enne, alla guida della sua"},{"@type":"Article","@id":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso","datePublished":"2020-03-02T13:15:45+00:00","dateModified":"2020-03-02T13:16:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/#primaryimage"},"keywords":"incidente,mondragone","articleSection":"Cronaca,Mondragone,Provincia di Caserta","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso Feed dei commenti" href="https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-138612308-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-138612308-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronacacaserta.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.3","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.6.3'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.cronacacaserta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=60462' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fincidente-mondragone-30enne-pronto-soccorso%2F60462%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fincidente-mondragone-30enne-pronto-soccorso%2F60462%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"d9f2498945","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/",
                    "name": "Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-60462 single-format-standard cookies-not-set td-standard-pack incidente-mondragone-30enne-pronto-soccorso global-block-template-8 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-55831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55831"><a href="https://www.cronacacaserta.it/">Home</a></li>
<li id="menu-item-53726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a></li>
<li id="menu-item-53709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a></li>
<li id="menu-item-53725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li id="menu-item-53724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">I comuni</a></li>
<li id="menu-item-54674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54677" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li id="menu-item-54675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li id="menu-item-54676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                2 Marzo 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronaca Caserta</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55831"><a href="https://www.cronacacaserta.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_55d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1_55d" ><script>var block_tdi_1_55d = new tdBlock();
block_tdi_1_55d.id = "tdi_1_55d";
block_tdi_1_55d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_55d","tdc_css_class":"tdi_1_55d","tdc_css_class_style":"tdi_1_55d_rand_style"}';
block_tdi_1_55d.td_column_number = "3";
block_tdi_1_55d.block_type = "td_block_mega_menu";
block_tdi_1_55d.post_count = "5";
block_tdi_1_55d.found_posts = "2742";
block_tdi_1_55d.header_color = "";
block_tdi_1_55d.ajax_pagination_infinite_stop = "";
block_tdi_1_55d.max_num_pages = "549";
tdBlocksArray.push(block_tdi_1_55d);
</script><div id=tdi_1_55d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/allerta-meteo-gialla-campania-caserta/60458/" rel="bookmark" class="td-image-wrap" title="Allerta Meteo Gialla su tutta la Campania. In arrivo forti temporali"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/10/allerta-meteo2-e1583148723163.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/10/allerta-meteo2-e1583148723163.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/10/allerta-meteo2-e1583148723163.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/10/allerta-meteo2-e1583148723163.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/10/allerta-meteo2-e1583148723163.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta Meteo Gialla su tutta la Campania. In arrivo forti temporali" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/allerta-meteo-gialla-campania-caserta/60458/" rel="bookmark" title="Allerta Meteo Gialla su tutta la Campania. In arrivo forti temporali">Allerta Meteo Gialla su tutta la Campania. In arrivo forti temporali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/coronavirus-caserta-scuole-chiuse/60455/" rel="bookmark" class="td-image-wrap" title="Coronavirus nel Casertano. Ecco dove hanno chiuso le scuole"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/scuola-disinfestazione.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/scuola-disinfestazione.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/scuola-disinfestazione.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/scuola-disinfestazione.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/scuola-disinfestazione.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus nel Casertano. Ecco dove hanno chiuso le scuole" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/coronavirus-caserta-scuole-chiuse/60455/" rel="bookmark" title="Coronavirus nel Casertano. Ecco dove hanno chiuso le scuole">Coronavirus nel Casertano. Ecco dove hanno chiuso le scuole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/caserta-in-arrivo-una-settimana-di-pioggia-e-freddo/60415/" rel="bookmark" class="td-image-wrap" title="Caserta. In arrivo una settimana di pioggia e freddo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/temporale-e1582991390195.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/temporale-e1582991390195.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/temporale-e1582991390195.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/temporale-e1582991390195.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/temporale-e1582991390195.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caserta. In arrivo una settimana di pioggia e freddo" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/caserta-in-arrivo-una-settimana-di-pioggia-e-freddo/60415/" rel="bookmark" title="Caserta. In arrivo una settimana di pioggia e freddo">Caserta. In arrivo una settimana di pioggia e freddo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/truffa-assicurazione-128-denunciati-caserta-napoli/60399/" rel="bookmark" class="td-image-wrap" title="Truffa alle assicurazioni. Denunciate 128 persone tra Caserta e Napoli"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/11/blitz-arresti-carab-e1578912416224.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/11/blitz-arresti-carab-e1578912416224.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/11/blitz-arresti-carab-e1578912416224.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/11/blitz-arresti-carab-e1578912416224.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/11/blitz-arresti-carab-e1578912416224.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Truffa alle assicurazioni. Denunciate 128 persone tra Caserta e Napoli" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/truffa-assicurazione-128-denunciati-caserta-napoli/60399/" rel="bookmark" title="Truffa alle assicurazioni. Denunciate 128 persone tra Caserta e Napoli">Truffa alle assicurazioni. Denunciate 128 persone tra Caserta e Napoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/coronavirus-positivo-amico-della-24enne-di-caserta/60391/" rel="bookmark" class="td-image-wrap" title="Coronavirus. Positivo amico della 24enne di Caserta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/coronavirus-a2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/coronavirus-a2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/coronavirus-a2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/coronavirus-a2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/coronavirus-a2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus. Positivo amico della 24enne di Caserta" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/coronavirus-positivo-amico-della-24enne-di-caserta/60391/" rel="bookmark" title="Coronavirus. Positivo amico della 24enne di Caserta">Coronavirus. Positivo amico della 24enne di Caserta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_55d" data-td_block_id="tdi_1_55d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_55d" data-td_block_id="tdi_1_55d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_3ed td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_3ed" ><script>var block_tdi_2_3ed = new tdBlock();
block_tdi_2_3ed.id = "tdi_2_3ed";
block_tdi_2_3ed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_3ed","tdc_css_class":"tdi_2_3ed","tdc_css_class_style":"tdi_2_3ed_rand_style"}';
block_tdi_2_3ed.td_column_number = "3";
block_tdi_2_3ed.block_type = "td_block_mega_menu";
block_tdi_2_3ed.post_count = "5";
block_tdi_2_3ed.found_posts = "1464";
block_tdi_2_3ed.header_color = "";
block_tdi_2_3ed.ajax_pagination_infinite_stop = "";
block_tdi_2_3ed.max_num_pages = "293";
tdBlocksArray.push(block_tdi_2_3ed);
</script><div id=tdi_2_3ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/coronavirus-caccia-alle-streghe-tra-lusciano-e-casaluce/60467/" rel="bookmark" class="td-image-wrap" title="Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/coronavirus-caccia-alle-streghe-tra-lusciano-e-casaluce/60467/" rel="bookmark" title="Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce">Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-incendio-in-una-nota-pizzeria-del-centro/60425/" rel="bookmark" class="td-image-wrap" title="Aversa. Incendio in una nota pizzeria del centro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/incendio-pizzeria.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/incendio-pizzeria.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/incendio-pizzeria.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/incendio-pizzeria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/incendio-pizzeria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Incendio in una nota pizzeria del centro" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-incendio-in-una-nota-pizzeria-del-centro/60425/" rel="bookmark" title="Aversa. Incendio in una nota pizzeria del centro">Aversa. Incendio in una nota pizzeria del centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-bloccato-camion-carico-di-sigarette-arrestato-autista/60379/" rel="bookmark" class="td-image-wrap" title="Aversa. Bloccato camion carico di sigarette, arrestato autista"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/contrabbando-sigarette.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/contrabbando-sigarette.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/contrabbando-sigarette.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/contrabbando-sigarette.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/contrabbando-sigarette.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Bloccato camion carico di sigarette, arrestato autista" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-bloccato-camion-carico-di-sigarette-arrestato-autista/60379/" rel="bookmark" title="Aversa. Bloccato camion carico di sigarette, arrestato autista">Aversa. Bloccato camion carico di sigarette, arrestato autista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/effetto-coronavirus-chiudono-altri-due-ristoranti-tra-caserta-e-aversa/60346/" rel="bookmark" class="td-image-wrap" title="Effetto Coronavirus. Chiudono altri due ristoranti tra Caserta e Aversa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/ristorante-giapponese-e1582731356747.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/ristorante-giapponese-e1582731356747.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/ristorante-giapponese-e1582731356747.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/ristorante-giapponese-e1582731356747.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/ristorante-giapponese-e1582731356747.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Effetto Coronavirus. Chiudono altri due ristoranti tra Caserta e Aversa" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/effetto-coronavirus-chiudono-altri-due-ristoranti-tra-caserta-e-aversa/60346/" rel="bookmark" title="Effetto Coronavirus. Chiudono altri due ristoranti tra Caserta e Aversa">Effetto Coronavirus. Chiudono altri due ristoranti tra Caserta e Aversa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-incidente-lampione-via-diaz/60343/" rel="bookmark" class="td-image-wrap" title="Aversa. Auto sbanda ed abbatte palo della luce"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/auto-palo2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/auto-palo2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/auto-palo2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/auto-palo2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/auto-palo2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Auto sbanda ed abbatte palo della luce" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-incidente-lampione-via-diaz/60343/" rel="bookmark" title="Aversa. Auto sbanda ed abbatte palo della luce">Aversa. Auto sbanda ed abbatte palo della luce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_3ed" data-td_block_id="tdi_2_3ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_3ed" data-td_block_id="tdi_2_3ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">I comuni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent td-menu-item td-normal-menu menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_3_edd td_block_template_8 ">

<style>
/* custom css */
.tdi_3_edd.td-a-rec-img{
				    text-align: left;
				}.tdi_3_edd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="4288254337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="4288254337"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="4288254337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="4288254337"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.cronacacaserta.it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60462" class="post-60462 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-mondragone category-notizie tag-incidente tag-mondragone" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/">Provincia di Caserta</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/mondragone/">Mondragone</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso</h1>
                                    <p class="td-post-sub-title">E' stato necessario l'intervento dei soccorsi per riuscire ad estrarla dall'abitacolo dell'auto</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">© Riproduzione Riservata - </div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >02/03/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?fit=559%2C300&ssl=1" data-caption="Immagine di repertorio"><img width="559" height="300" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?resize=559%2C300&ssl=1" srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?w=559&ssl=1 559w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?resize=300%2C161&ssl=1 300w" sizes="(max-width: 559px) 100vw, 559px" alt="" title="inc-ribaltata3"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_4_a6b td_block_template_8 ">

<style>
/* custom css */
.tdi_4_a6b.td-a-rec-img{
				    text-align: left;
				}.tdi_4_a6b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/" data-a2a-title="Si ribalta con l’auto. Ragazza di 30 anni finisce al pronto soccorso"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fincidente-mondragone-30enne-pronto-soccorso%2F60462%2F&amp;linkname=Si%20ribalta%20con%20l%E2%80%99auto.%20Ragazza%20di%2030%20anni%20finisce%20al%20pronto%20soccorso" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fincidente-mondragone-30enne-pronto-soccorso%2F60462%2F&amp;linkname=Si%20ribalta%20con%20l%E2%80%99auto.%20Ragazza%20di%2030%20anni%20finisce%20al%20pronto%20soccorso" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fincidente-mondragone-30enne-pronto-soccorso%2F60462%2F&amp;linkname=Si%20ribalta%20con%20l%E2%80%99auto.%20Ragazza%20di%2030%20anni%20finisce%20al%20pronto%20soccorso" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fincidente-mondragone-30enne-pronto-soccorso%2F60462%2F&amp;linkname=Si%20ribalta%20con%20l%E2%80%99auto.%20Ragazza%20di%2030%20anni%20finisce%20al%20pronto%20soccorso" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Mondragone</strong> &#8211; Violento <strong>incidente</strong> stradale in <strong>via Appia Antica a Mondragone</strong>, durante la notte appena trascorsa.</p>
<p>Una giovane <strong>30enne,</strong> alla guida della sua <strong>vettura,</strong> per cause e dinamiche in fase di chiarimento, si è <strong>ribaltata</strong> lungo la <strong>carreggiata.</strong></p>
<p>L&#8217;impatto è stato molto violento. E&#8217; stato necessario l&#8217;intervento dei soccorsi per riuscire ad estrarla dall&#8217;abitacolo dell&#8217;auto.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/69234/tag"></script></div>

<p>La giovane è stata <strong>condotta al pronto soccorso della clinica Pineta Grande</strong> per le cure mediche del caso, ma fortunatamente non ha riportato gravi conseguenze.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive giornale 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="4466711137"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/marcianise-villette-abusive-parte-la-demolizione/60460/">Marcianise. Villette abusive, parte la demolizione</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.cronacacaserta.it/san-cipriano-denunciati-due-giovani-per-truffa/60465/">San Cipriano. Denunciati due giovani per truffa</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-03-02T14:15:45+01:00"><meta itemprop="dateModified" content="2020-03-02T14:16:23+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png"></span><meta itemprop="name" content="Cronaca Caserta"></span><meta itemprop="headline " content="Si ribalta con l&#039;auto. Ragazza di 30 anni finisce al pronto soccorso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?fit=559%2C300&ssl=1"><meta itemprop="width" content="559"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget tdi_6_3e7 td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_6_3e7" ><script>var block_tdi_6_3e7 = new tdBlock();
block_tdi_6_3e7.id = "tdi_6_3e7";
block_tdi_6_3e7.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_3e7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6_3e7","tdc_css_class_style":"tdi_6_3e7_rand_style"}';
block_tdi_6_3e7.td_column_number = "1";
block_tdi_6_3e7.block_type = "td_block_2";
block_tdi_6_3e7.post_count = "5";
block_tdi_6_3e7.found_posts = "19386";
block_tdi_6_3e7.header_color = "";
block_tdi_6_3e7.ajax_pagination_infinite_stop = "";
block_tdi_6_3e7.max_num_pages = "3878";
tdBlocksArray.push(block_tdi_6_3e7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=tdi_6_3e7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/villa-literno-incendio-ristorante-trentola-ducenta/60473/" rel="bookmark" class="td-image-wrap" title="Scoppia incendio in un noto ristorante. Vigili del fuoco in azione"><img width="324" height="160" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/07/vigili-del-fuoco-pergine-2-e1583175514138.jpg?resize=324%2C160&ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/07/vigili-del-fuoco-pergine-2-e1583175514138.jpg?resize=324%2C160&ssl=1 324w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/07/vigili-del-fuoco-pergine-2-e1583175514138.jpg?resize=533%2C261&ssl=1 533w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/07/vigili-del-fuoco-pergine-2-e1583175514138.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Scoppia incendio in un noto ristorante. Vigili del fuoco in azione" /></a></div>                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/villa-literno-incendio-ristorante-trentola-ducenta/60473/" rel="bookmark" title="Scoppia incendio in un noto ristorante. Vigili del fuoco in azione">Scoppia incendio in un noto ristorante. Vigili del fuoco in azione</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T19:59:12+00:00" >02/03/2020</time></span>                            </div>


            <div class="td-excerpt">
                Villa Literno – Poco dopo le 15,00 di oggi pomeriggio è divampato un incendio all&#039;interno di in un noto ristorante di cucina tipica rumena.

L&#039;attività...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/marcianise-lutto-finanza-buonanno/60471/" rel="bookmark" class="td-image-wrap" title="Lutto nella Guardia di Finanza. Muore dopo un malore"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/07/duomo-marcianise-e1583168072656.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/07/duomo-marcianise-e1583168072656.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/07/duomo-marcianise-e1583168072656.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/07/duomo-marcianise-e1583168072656.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lutto nella Guardia di Finanza. Muore dopo un malore" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/marcianise-lutto-finanza-buonanno/60471/" rel="bookmark" title="Lutto nella Guardia di Finanza. Muore dopo un malore">Lutto nella Guardia di Finanza. Muore dopo un malore</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T17:54:39+00:00" >02/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/coronavirus-caccia-alle-streghe-tra-lusciano-e-casaluce/60467/" rel="bookmark" class="td-image-wrap" title="Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-a22.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/coronavirus-caccia-alle-streghe-tra-lusciano-e-casaluce/60467/" rel="bookmark" title="Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce">Coronavirus. &#8220;Caccia alle streghe&#8221; tra Lusciano e Casaluce</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T16:09:22+00:00" >02/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/san-cipriano-denunciati-due-giovani-per-truffa/60465/" rel="bookmark" class="td-image-wrap" title="San Cipriano. Denunciati due giovani per truffa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/05/carabinieri-operazione-e1578564955720.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/05/carabinieri-operazione-e1578564955720.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/05/carabinieri-operazione-e1578564955720.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/05/carabinieri-operazione-e1578564955720.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="San Cipriano. Denunciati due giovani per truffa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/san-cipriano-denunciati-due-giovani-per-truffa/60465/" rel="bookmark" title="San Cipriano. Denunciati due giovani per truffa">San Cipriano. Denunciati due giovani per truffa</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T14:19:00+00:00" >02/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/" rel="bookmark" class="td-image-wrap" title="Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/08/inc-ribaltata3-e1580118413971.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/incidente-mondragone-30enne-pronto-soccorso/60462/" rel="bookmark" title="Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto soccorso">Si ribalta con l&#8217;auto. Ragazza di 30 anni finisce al pronto...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-02T14:15:45+00:00" >02/03/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e5d6a974a7dd
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cronacacaserta.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[60462]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'166756651',post:'60462',tz:'1',srv:'www.cronacacaserta.it'} ]);
	_stq.push([ 'clickTrackerInit', '166756651', '60462' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000000;"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ACCETTO</a><a href="https://www.cronacacaserta.it/privacy-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>