<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Muore schiacciato dal suo trattore, tragedia nel Casertano | Cronaca Caserta</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Gioia Sannitica - Incidente mortale nella giornata che ha causato la morte di Gino Pascale, un uomo settant’anni e residente a Gioia Sannitica. Da una" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Muore schiacciato dal suo trattore, tragedia nel Casertano | Cronaca Caserta" /><meta property="og:description" content="Gioia Sannitica - Incidente mortale nella giornata che ha causato la morte di Gino Pascale, un uomo settant’anni e residente a Gioia Sannitica. Da una" /><meta property="og:url" content="https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/" /><meta property="og:site_name" content="Cronacacaserta.it" /><meta property="article:published_time" content="2020-09-30T07:16:02+00:00" /><meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2019/04/24294189_537490626583573_7768644464758693097_n.jpg","width":320,"height":320,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2.jpg","width":700,"height":300,"caption":"Immagine di repertorio"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/#webpage","url":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/","name":"Muore schiacciato dal suo trattore, tragedia nel Casertano | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/#primaryimage"},"datePublished":"2020-09-30T07:16:02+00:00","dateModified":"2020-09-30T07:16:02+00:00","description":"Gioia Sannitica - Incidente mortale nella giornata che ha causato la morte di Gino Pascale, un uomo settant\u2019anni e residente a Gioia Sannitica. Da una","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Muore schiacciato dal suo trattore, tragedia nel Casertano","datePublished":"2020-09-30T07:16:02+00:00","dateModified":"2020-09-30T07:16:02+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/#primaryimage"},"keywords":"gioia sannitica,incidente,incidente mortale,trattore","articleSection":"Cronaca,Evidenza,Gioia Sannitica","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script> <!-- / Yoast SEO plugin. --><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Open Sans SemiBold'),local('OpenSans-SemiBold'),url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirkOUuhv.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Open Sans Bold'),local('OpenSans-Bold'),url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhv.woff) format('woff')}@font-face{font-family:'PT Serif';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('PT Serif'),local('PTSerif-Regular'),url(https://fonts.gstatic.com/s/ptserif/v12/EJRVQgYoZZY2vCFuvAFWzrk.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:local('Roboto Medium'),local('Roboto-Medium'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc-.woff) format('woff')}</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.cronacacaserta.it/wp-content/uploads/cache/fvm/1601369440/out/header-e0828846e673a68dd88f6319eb0eb3d43e107e55.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/uploads/cache/fvm/1601369440/out/header-c2b391d61748d015d0d10096f226ca2fe95b5f26.min.js' id='fvm-header-0-js'></script><link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/68077" /><link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fgioia-sannitica-muore-schiacciato-trattore-29-settembre%2F68077%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fgioia-sannitica-muore-schiacciato-trattore-29-settembre%2F68077%2F&#038;format=xml" /> <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <script type="text/javascript" async="true">(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();</script> <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"9773cf2182","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><!-- JS generated by theme --> <script>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</script> <!-- Header style compiled by theme --><style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/",
                    "name": "Muore schiacciato dal suo trattore, tragedia nel Casertano"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" sizes="32x32" /><link rel="icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" /><meta name="msapplication-TileImage" content="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" /><!-- Button style compiled by theme --><style></style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-68077 single-format-standard td-standard-pack gioia-sannitica-muore-schiacciato-trattore-29-settembre global-block-template-8 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li><li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li></ul></li><li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li><li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li><li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li><li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li></ul></li></ul></div></div></div><!-- register/login section --><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"> <!-- close button --><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cronacacaserta.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><!--
Header style multipurpose 1
--><div class="td-header-wrap tdm-header tdm-header-style-1 "><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cronacacaserta.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/"> <img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/"> <img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png" alt="Cronaca Caserta"/> <span class="td-visual-hidden">Cronacacaserta.it</span> </a></div><div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li></ul></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Muore schiacciato dal suo trattore, tragedia nel Casertano</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-68077" class="post-68077 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-evidenza category-gioia-sannitica tag-gioia-sannitica tag-incidente tag-incidente-mortale tag-trattore" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/evidenza/">Evidenza</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/gioia-sannitica/">Gioia Sannitica</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Muore schiacciato dal suo trattore, tragedia nel Casertano</h1><p class="td-post-sub-title">Sul posto sono giunti gli uomini dell'arma dei carabinieri di Piedimonte Matese ed i medici del 118</p><div class="td-module-meta-info"> <!-- author --><div class="td-post-author-name"><div class="td-author-by">© Riproduzione Riservata -</div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> -</div></div> <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T09:16:02+02:00" >30/09/2020</time></span> <!-- comments --> <!-- views --></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Fgioia-sannitica-muore-schiacciato-trattore-29-settembre%2F68077%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Muore+schiacciato+dal+suo+trattore%2C+tragedia+nel+Casertano&url=https%3A%2F%2Fwww.cronacacaserta.it%2Fgioia-sannitica-muore-schiacciato-trattore-29-settembre%2F68077%2F&via=cronacacaserta"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Muore schiacciato dal suo trattore, tragedia nel Casertano&body=https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Muore+schiacciato+dal+suo+trattore%2C+tragedia+nel+Casertano %0A%0A https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/&text=Muore+schiacciato+dal+suo+trattore%2C+tragedia+nel+Casertano"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"> <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2.jpg" data-caption="Immagine di repertorio"><img width="696" height="298" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2-696x298.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2-696x298.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2-300x129.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="inc-trattore2"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div> <!-- content --><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive giornale 1 --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9877259281454871"
data-ad-slot="1513244732"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div><p><strong>Gioia Sannitica</strong> &#8211; <strong>Incidente</strong> mortale nella giornata che ha causato la <strong>morte</strong> di <strong>Gino Pascale</strong>, un <strong>uomo settant’anni</strong> e residente a Gioia Sannitica.</p><p>Da una prima ricostruzione dei fatti, <strong>l&#8217;uomo,</strong> ex impiegato comunale, è <strong>rimasto schiacciato</strong> dal suo <strong>trattore.</strong></p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive giornale 2 --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9877259281454871"
data-ad-slot="4466711137"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Era alla guida del mezzo quando, <strong>per cause e dinamiche in fase di chiarimento</strong>, <strong>si è ribaltato</strong> rimanendo schiacciato.</p><p>Sul posto sono giunti gli uomini dell&#8217;arma dei <strong>carabinieri</strong> di <strong>Piedimonte Matese</strong> ed i <strong>medici del 118</strong> i quali hanno constatato il decesso.</p><p>Avviati i rilievi del caso per ricostruire la dinamica dei fatti.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive giornale 3 --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9877259281454871"
data-ad-slot="4288254337"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div> <!-- AI CONTENT END 1 --></div><footer> <!-- post pagination --> <!-- review --><div class="td-post-source-tags"> <!-- source via --> <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAG</span></li><li><a href="https://www.cronacacaserta.it/tag/gioia-sannitica/">gioia sannitica</a></li><li><a href="https://www.cronacacaserta.it/tag/incidente/">incidente</a></li><li><a href="https://www.cronacacaserta.it/tag/incidente-mortale/">incidente mortale</a></li><li><a href="https://www.cronacacaserta.it/tag/trattore/">trattore</a></li></ul></div><!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/casal-di-principe-caso-covid-scuola-chiusi-plessi-scolastici-29-settembre/68071/">Casal di Principe: caso covid a scuola, chiusi 4 plessi scolastici</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.cronacacaserta.it/arresto-serafino-rubino-latitante-caserta-aeroporto-fiumicino/68079/">Ricercato Casertano arrestato in aeroporto: era latitante da 7 anni</a></div></div></div> <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div> <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-09-30T09:16:02+02:00"><meta itemprop="dateModified" content="2020-09-30T09:16:02+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/gioia-sannitica-muore-schiacciato-trattore-29-settembre/68077/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Muore schiacciato dal suo trattore, tragedia nel Casertano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/07/inc-trattore2.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span> </footer></article> <!-- /.post --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside id="custom_html-5" class="widget_text td_block_template_8 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Responsive giornale 4 --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9877259281454871"
data-ad-slot="3864497131"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><div class="td_block_wrap td_block_2 td_block_widget tdi_2_efd td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_2_efd" ><script>var block_tdi_2_efd = new tdBlock();
block_tdi_2_efd.id = "tdi_2_efd";
block_tdi_2_efd.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_efd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_2_efd","tdc_css_class_style":"tdi_2_efd_rand_style"}';
block_tdi_2_efd.td_column_number = "1";
block_tdi_2_efd.block_type = "td_block_2";
block_tdi_2_efd.post_count = "4";
block_tdi_2_efd.found_posts = "21601";
block_tdi_2_efd.header_color = "";
block_tdi_2_efd.ajax_pagination_infinite_stop = "";
block_tdi_2_efd.max_num_pages = "5401";
tdBlocksArray.push(block_tdi_2_efd);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=tdi_2_efd class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cronacacaserta.it/casal-di-principe-coronavirus-positivi-30-settembre/68106/" rel="bookmark" class="td-image-wrap " title="Casal di Principe: 4 nuovi casi covid e 10 persone ufficialmente guarite" ><img width="324" height="160" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-g3-324x160.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-g3-324x160.jpg 324w, https://www.cronacacaserta.it/wp-content/uploads/2020/03/coronavirus-g3-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Casal di Principe: 4 nuovi casi covid e 10 persone ufficialmente guarite" /></a></div> <a href="https://www.cronacacaserta.it/notizie/casal-di-principe/" class="td-post-category">Casal di Principe</a></div><h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/casal-di-principe-coronavirus-positivi-30-settembre/68106/" rel="bookmark" title="Casal di Principe: 4 nuovi casi covid e 10 persone ufficialmente guarite">Casal di Principe: 4 nuovi casi covid e 10 persone ufficialmente...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:17:19+02:00" >30/09/2020</time></span></div><div class="td-excerpt"> Casal di Principe - Il vice sindaco, Antonio Schiavone, annuncia 4 nuovi casi positivi al coronavirus in paese.Buone notizie, invece, sul fronte dei guariti....</div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.cronacacaserta.it/condanna-rapine-di-bello-izzo-mezzero-aversa-caserta/68104/" rel="bookmark" class="td-image-wrap " title="Raffica di rapine nel Casertano: condanna definitiva per la banda" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2019/10/arresto-carab3-e1577973683252-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/10/arresto-carab3-e1577973683252-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2019/10/arresto-carab3-e1577973683252-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Raffica di rapine nel Casertano: condanna definitiva per la banda" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/condanna-rapine-di-bello-izzo-mezzero-aversa-caserta/68104/" rel="bookmark" title="Raffica di rapine nel Casertano: condanna definitiva per la banda">Raffica di rapine nel Casertano: condanna definitiva per la banda</a></h3><div class="td-module-meta-info"> <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:11:35+02:00" >30/09/2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.cronacacaserta.it/curti-macellaio-supermercato-suicidio-30-settembre/68102/" rel="bookmark" class="td-image-wrap " title="Dipendente supermercato trovato morto dai colleghi: tragedia nel Casertano" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/06/carab-supermercato-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/06/carab-supermercato-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/06/carab-supermercato-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Dipendente supermercato trovato morto dai colleghi: tragedia nel Casertano" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/curti-macellaio-supermercato-suicidio-30-settembre/68102/" rel="bookmark" title="Dipendente supermercato trovato morto dai colleghi: tragedia nel Casertano">Dipendente supermercato trovato morto dai colleghi: tragedia nel Casertano</a></h3><div class="td-module-meta-info"> <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T16:11:47+02:00" >30/09/2020</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.cronacacaserta.it/coronavirus-caserta-positivi-oggi-30-settembre/68098/" rel="bookmark" class="td-image-wrap " title="Coronavirus: +49 nuovi positivi nel Casertano, nuova impennata di contagi" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/09/coronavirus-covid-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/09/coronavirus-covid-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/09/coronavirus-covid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus: +49 nuovi positivi nel Casertano, nuova impennata di contagi" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/coronavirus-caserta-positivi-oggi-30-settembre/68098/" rel="bookmark" title="Coronavirus: +49 nuovi positivi nel Casertano, nuova impennata di contagi">Coronavirus: +49 nuovi positivi nel Casertano, nuova impennata di contagi</a></h3><div class="td-module-meta-info"> <a href="https://www.cronacacaserta.it/notizie/caserta/" class="td-post-category">Caserta</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T15:25:52+02:00" >30/09/2020</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="widget_crp-2" class="td_block_template_8 widget widget_crp-2 widget_widget_crp"><h4 class="td-block-title"><span>Articoli collegati</span></h4><div class="crp_related_widget  "><ul><li><a href="https://www.cronacacaserta.it/dramma-nellalto-casertano-agricoltore-schiacciato-ed-ucciso-dal-suo-trattore/51099/"     class="post-51099"><img  width="324" height="160"  src="https://www.cronacacaserta.it/wp-content/uploads/2018/07/inc-trattore-e1585420320579-324x160.jpg" class="crp_thumb crp_featured" alt="Dramma nell&#039;Alto Casertano. Agricoltore schiacciato ed ucciso dal suo trattore" title="Dramma nell&#039;Alto Casertano. Agricoltore schiacciato ed ucciso dal suo trattore" srcset="https://www.cronacacaserta.it/wp-content/uploads/2018/07/inc-trattore-e1585420320579-324x160.jpg 324w, https://www.cronacacaserta.it/wp-content/uploads/2018/07/inc-trattore-e1585420320579-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" /><span class="crp_title">Dramma nell'Alto Casertano. Agricoltore schiacciato&hellip;</span></a></li><li><a href="https://www.cronacacaserta.it/incidente-trattore-maddaloni-70enne-28-marzo/28452/"     class="post-28452"><img  width="324" height="160"  src="https://www.cronacacaserta.it/wp-content/plugins/contextual-related-posts/default.png" class="crp_thumb crp_default_thumb" alt="Agricoltore rimane schiacciato dal suo trattore. Ricoverato in gravissime condizioni" title="Agricoltore rimane schiacciato dal suo trattore. Ricoverato in gravissime condizioni" /><span class="crp_title">Agricoltore rimane schiacciato dal suo trattore.&hellip;</span></a></li></ul><div class="crp_clear"></div></div></aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><!-- Instagram --><div class="tdc-footer-wrap "><!-- Footer --> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-gerenza-container"><ul id="menu-gerenza" class="td-subfooter-menu"><li id="menu-item-67259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67259"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li><li id="menu-item-67256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-67256"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li><li id="menu-item-67258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67258"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © 2016 - 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016</div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <!--Theme: Newspaper by tagDiv.com 2020
Version: 10.3.6.1 (rara)
Deploy mode: deploy
uid: 5f74ab4dac16a
--> <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/uploads/cache/fvm/1601369440/out/footer-6d7843bdeaeb7f409e16122d2d0626ceaa74c10b.min.js' id='fvm-footer-0-js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68077]");
                });</script> </body></html>