<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Strage a Formia. Uccide la cugina ed il marito e poi si uccide - Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?fit=700%2C300&ssl=1" /><link rel="icon" type="image/png" href="https://www.cronacacaserta.it/wp-content/uploads/2019/07/ico.png">
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Formia - Strage familiare nella città di Formia dove un uomo ha sparato alla cugina di 67 anni al marito di lei 70enne, accorso nel tentativo di fermarlo,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strage a Formia. Uccide la cugina ed il marito e poi si uccide - Cronaca Caserta" />
<meta property="og:description" content="Formia - Strage familiare nella città di Formia dove un uomo ha sparato alla cugina di 67 anni al marito di lei 70enne, accorso nel tentativo di fermarlo," />
<meta property="og:url" content="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/" />
<meta property="og:site_name" content="Cronaca Caserta" />
<meta property="article:tag" content="formia" />
<meta property="article:tag" content="omicidio" />
<meta property="article:tag" content="suicidio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-01-09T18:56:26+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?fit=700%2C300&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?fit=700%2C300&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Formia - Strage familiare nella città di Formia dove un uomo ha sparato alla cugina di 67 anni al marito di lei 70enne, accorso nel tentativo di fermarlo," />
<meta name="twitter:title" content="Strage a Formia. Uccide la cugina ed il marito e poi si uccide - Cronaca Caserta" />
<meta name="twitter:image" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?fit=700%2C300&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","url":"https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/24294189_537490626583573_7768644464758693097_n.jpg?fit=320%2C320&ssl=1","width":320,"height":320,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronaca Caserta","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/#primaryimage","url":"https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?fit=700%2C300&ssl=1","width":700,"height":300},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/#webpage","url":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/","inLanguage":"it-IT","name":"Strage a Formia. Uccide la cugina ed il marito e poi si uccide - Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/#primaryimage"},"datePublished":"2020-01-09T18:56:26+00:00","dateModified":"2020-01-09T18:56:26+00:00","description":"Formia - Strage familiare nella citt\u00e0 di Formia dove un uomo ha sparato alla cugina di 67 anni al marito di lei 70enne, accorso nel tentativo di fermarlo,"},{"@type":"Article","@id":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Strage a Formia. Uccide la cugina ed il marito e poi si uccide","datePublished":"2020-01-09T18:56:26+00:00","dateModified":"2020-01-09T18:56:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/#primaryimage"},"keywords":"formia,omicidio,suicidio","articleSection":"Cronaca,Nazionale"},{"@type":["Person"],"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Strage a Formia. Uccide la cugina ed il marito e poi si uccide Feed dei commenti" href="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.cronacacaserta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=58850' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fformia-omicidio-suicidio-cugina-marito%2F58850%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fformia-omicidio-suicidio-cugina-marito%2F58850%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"8ebf402e8a","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#f4f4f4;
}
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #f4f4f4;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #f4f4f4;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a,
    .td-header-top-menu .td-drop-down-search .entry-title a {
        color: #000000;
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #dd3333;
    }

    
    .td-header-wrap .td-header-sp-top-widget .td-icon-font,
    .td-header-style-7 .td-header-top-menu .td-social-icon-wrap .td-icon-font {
        color: #000000;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #000000;
    }

    
    .td-post-content,
    .td-post-content p {
    	color: #000000;
    }

    
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:Roboto;
	
    }
    
    .td_module_1 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_2 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_3 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_4 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_5 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_6 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_7 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_8 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_9 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_10 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_11 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_12 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_13 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_14 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_15 .entry-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_16 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_17 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_18 .td-module-title {
    	font-family:"PT Serif";
	
    }
    
    .td_module_19 .td-module-title {
    	font-family:"PT Serif";
	
    }




	
	.post .td-post-header .entry-title {
		font-family:Roboto;
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-size:34px;
	line-height:32px;
	font-weight:800;
	
    }
    
    .td-post-template-2 .td-post-header .entry-title {
        font-size:40px;
	line-height:45px;
	font-weight:800;
	
    }
    
    .td-post-template-3 .td-post-header .entry-title {
        font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:18px;
	
    }
    
    .td-post-content h1 {
        font-size:26px;
	
    }
</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/cronaca/",
                    "name": "Cronaca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/",
                    "name": "Strage a Formia. Uccide la cugina ed il marito e poi si..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #f4f4f4;
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-58850 single-format-standard cookies-not-set formia-omicidio-suicidio-cugina-marito global-block-template-9 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-55831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55831"><a href="https://www.cronacacaserta.it/">Home</a></li>
<li id="menu-item-53726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a></li>
<li id="menu-item-53709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a></li>
<li id="menu-item-53725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li id="menu-item-53724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Lista comuni</a></li>
<li id="menu-item-53778" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53778"><a href="https://www.cronacacaserta.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55527"><a href="https://www.cronacacaserta.it/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-54674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li id="menu-item-54675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li id="menu-item-54676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
<li id="menu-item-53716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53716"><a href="https://www.cronacacaserta.it/?s=">Cerca</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                10 Gennaio 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronaca Caserta</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55831"><a href="https://www.cronacacaserta.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e17d353a112e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5e17d353a112e" ><script>var block_td_uid_1_5e17d353a112e = new tdBlock();
block_td_uid_1_5e17d353a112e.id = "td_uid_1_5e17d353a112e";
block_td_uid_1_5e17d353a112e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e17d353a112e_rand","tdc_css_class":"td_uid_1_5e17d353a112e_rand","tdc_css_class_style":"td_uid_1_5e17d353a112e_rand_style"}';
block_td_uid_1_5e17d353a112e.td_column_number = "3";
block_td_uid_1_5e17d353a112e.block_type = "td_block_mega_menu";
block_td_uid_1_5e17d353a112e.post_count = "5";
block_td_uid_1_5e17d353a112e.found_posts = "2640";
block_td_uid_1_5e17d353a112e.header_color = "";
block_td_uid_1_5e17d353a112e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e17d353a112e.max_num_pages = "528";
tdBlocksArray.push(block_td_uid_1_5e17d353a112e);
</script><div id=td_uid_1_5e17d353a112e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/arresti-spaccio-caserta-carabinieri/58816/" rel="bookmark" class="td-image-wrap" title="Spaccio nel Casertano. Raffica di arresti e sequestri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spaccio nel Casertano. Raffica di arresti e sequestri" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/05/carabinieri-operazione-e1578564955720.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/arresti-spaccio-caserta-carabinieri/58816/" rel="bookmark" title="Spaccio nel Casertano. Raffica di arresti e sequestri">Spaccio nel Casertano. Raffica di arresti e sequestri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/caserta-rapina-posta-corso-giannone-gennaio/58811/" rel="bookmark" class="td-image-wrap" title="Caserta. 2 rapine in un mese alla Posta di Corso Giannone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caserta. 2 rapine in un mese alla Posta di Corso Giannone" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/rapina-corso-giannone.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/caserta-rapina-posta-corso-giannone-gennaio/58811/" rel="bookmark" title="Caserta. 2 rapine in un mese alla Posta di Corso Giannone">Caserta. 2 rapine in un mese alla Posta di Corso Giannone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/caserta-rapina-posta-corso-giannone-2/58806/" rel="bookmark" class="td-image-wrap" title="Caserta. Rapinata ancora la Posta di Corso Giannone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caserta. Rapinata ancora la Posta di Corso Giannone" data-type="image_tag" data-img-url="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/rapina-posta-caserta3.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/caserta-rapina-posta-corso-giannone-2/58806/" rel="bookmark" title="Caserta. Rapinata ancora la Posta di Corso Giannone">Caserta. Rapinata ancora la Posta di Corso Giannone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/caserta-vincenzo-malore-stazione/58801/" rel="bookmark" class="td-image-wrap" title="Caserta. Vincenzo trovato morto in stazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caserta. Vincenzo trovato morto in stazione" data-type="image_tag" data-img-url="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/stazione-caserta-sellitto.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/caserta-vincenzo-malore-stazione/58801/" rel="bookmark" title="Caserta. Vincenzo trovato morto in stazione">Caserta. Vincenzo trovato morto in stazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/lotteria-italia-vinti-60mila-euro-in-provincia-di-caserta/58773/" rel="bookmark" class="td-image-wrap" title="Lotteria Italia, vinti 60mila euro in provincia di Caserta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lotteria Italia, vinti 60mila euro in provincia di Caserta" data-type="image_tag" data-img-url="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/07/lotteria-italia-e1578398503400.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/lotteria-italia-vinti-60mila-euro-in-provincia-di-caserta/58773/" rel="bookmark" title="Lotteria Italia, vinti 60mila euro in provincia di Caserta">Lotteria Italia, vinti 60mila euro in provincia di Caserta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e17d353a112e" data-td_block_id="td_uid_1_5e17d353a112e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e17d353a112e" data-td_block_id="td_uid_1_5e17d353a112e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e17d353a678d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5e17d353a678d" ><script>var block_td_uid_2_5e17d353a678d = new tdBlock();
block_td_uid_2_5e17d353a678d.id = "td_uid_2_5e17d353a678d";
block_td_uid_2_5e17d353a678d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e17d353a678d_rand","tdc_css_class":"td_uid_2_5e17d353a678d_rand","tdc_css_class_style":"td_uid_2_5e17d353a678d_rand_style"}';
block_td_uid_2_5e17d353a678d.td_column_number = "3";
block_td_uid_2_5e17d353a678d.block_type = "td_block_mega_menu";
block_td_uid_2_5e17d353a678d.post_count = "5";
block_td_uid_2_5e17d353a678d.found_posts = "1412";
block_td_uid_2_5e17d353a678d.header_color = "";
block_td_uid_2_5e17d353a678d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e17d353a678d.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_2_5e17d353a678d);
</script><div id=td_uid_2_5e17d353a678d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-tomba-con-6-cadaveri-allinterno-indagine-in-corso/58814/" rel="bookmark" class="td-image-wrap" title="Aversa. Tomba con 6 cadaveri all&#8217;interno. Indagine in corso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aversa. Tomba con 6 cadaveri all&#8217;interno. Indagine in corso" data-type="image_tag" data-img-url="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/cimitero-aversa-e1578562616875.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-tomba-con-6-cadaveri-allinterno-indagine-in-corso/58814/" rel="bookmark" title="Aversa. Tomba con 6 cadaveri all&#8217;interno. Indagine in corso">Aversa. Tomba con 6 cadaveri all&#8217;interno. Indagine in corso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-spari-a-via-roma-trovati-i-responsabili/58741/" rel="bookmark" class="td-image-wrap" title="Aversa. Spari a Via Roma. Trovati i responsabili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aversa. Spari a Via Roma. Trovati i responsabili" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/spari-aversa.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-spari-a-via-roma-trovati-i-responsabili/58741/" rel="bookmark" title="Aversa. Spari a Via Roma. Trovati i responsabili">Aversa. Spari a Via Roma. Trovati i responsabili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-giovanna-torna-a-casa-appello-al-pistolero-costituisciti/58663/" rel="bookmark" class="td-image-wrap" title="Aversa. Giovanna torna a casa. Appello al pistolero: &#8220;costituisciti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aversa. Giovanna torna a casa. Appello al pistolero: &#8220;costituisciti&#8221;" data-type="image_tag" data-img-url="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/07/ospedale-aversa-2-e1578309285720.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-giovanna-torna-a-casa-appello-al-pistolero-costituisciti/58663/" rel="bookmark" title="Aversa. Giovanna torna a casa. Appello al pistolero: &#8220;costituisciti&#8221;">Aversa. Giovanna torna a casa. Appello al pistolero: &#8220;costituisciti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/estorsione-aversa-arresto-bartolomeo-vitiello/58645/" rel="bookmark" class="td-image-wrap" title="Estorsione ai commercianti di Aversa, Lusciano e Parete. Arrestato 38enne"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estorsione ai commercianti di Aversa, Lusciano e Parete. Arrestato 38enne" data-type="image_tag" data-img-url="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/10/arresto-carab3-e1577973683252.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/estorsione-aversa-arresto-bartolomeo-vitiello/58645/" rel="bookmark" title="Estorsione ai commercianti di Aversa, Lusciano e Parete. Arrestato 38enne">Estorsione ai commercianti di Aversa, Lusciano e Parete. Arrestato 38enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-19enne-colpita-proiettile-capodanno/58625/" rel="bookmark" class="td-image-wrap" title="Aversa. 19enne fuori pericolo. Ore contate per il &#8220;pistolero&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aversa. 19enne fuori pericolo. Ore contate per il &#8220;pistolero&#8221;" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/rilievi-scientifica.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-19enne-colpita-proiettile-capodanno/58625/" rel="bookmark" title="Aversa. 19enne fuori pericolo. Ore contate per il &#8220;pistolero&#8221;">Aversa. 19enne fuori pericolo. Ore contate per il &#8220;pistolero&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e17d353a678d" data-td_block_id="td_uid_2_5e17d353a678d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e17d353a678d" data-td_block_id="td_uid_2_5e17d353a678d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Lista comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-53778"><a href="https://www.cronacacaserta.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e17d353aa86f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload"  data-td-block-uid="td_uid_3_5e17d353aa86f" ><script>var block_td_uid_3_5e17d353aa86f = new tdBlock();
block_td_uid_3_5e17d353aa86f.id = "td_uid_3_5e17d353aa86f";
block_td_uid_3_5e17d353aa86f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e17d353aa86f_rand","tdc_css_class":"td_uid_3_5e17d353aa86f_rand","tdc_css_class_style":"td_uid_3_5e17d353aa86f_rand_style"}';
block_td_uid_3_5e17d353aa86f.td_column_number = "3";
block_td_uid_3_5e17d353aa86f.block_type = "td_block_mega_menu";
block_td_uid_3_5e17d353aa86f.post_count = "5";
block_td_uid_3_5e17d353aa86f.found_posts = "17275";
block_td_uid_3_5e17d353aa86f.header_color = "";
block_td_uid_3_5e17d353aa86f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e17d353aa86f.max_num_pages = "3455";
tdBlocksArray.push(block_td_uid_3_5e17d353aa86f);
</script><div id=td_uid_3_5e17d353aa86f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/" rel="bookmark" class="td-image-wrap" title="Strage a Formia. Uccide la cugina ed il marito e poi si uccide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Strage a Formia. Uccide la cugina ed il marito e poi si uccide" data-type="image_tag" data-img-url="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/" rel="bookmark" title="Strage a Formia. Uccide la cugina ed il marito e poi si uccide">Strage a Formia. Uccide la cugina ed il marito e poi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/casal-di-principe-ragazzo-scomparso/58846/" rel="bookmark" class="td-image-wrap" title="Ritrovato Alessandro. Era scomparso questa mattina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ritrovato Alessandro. Era scomparso questa mattina" data-type="image_tag" data-img-url="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/scomparso-cdp.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/casal-di-principe-ragazzo-scomparso/58846/" rel="bookmark" title="Ritrovato Alessandro. Era scomparso questa mattina">Ritrovato Alessandro. Era scomparso questa mattina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/incendio-casa-riposo-carinola-denunciato-titolare/58844/" rel="bookmark" class="td-image-wrap" title="Rogo della casa di riposo, due morti. Denunciato il gestore per un’altra struttura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rogo della casa di riposo, due morti. Denunciato il gestore per un’altra struttura" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/01/nas-carabinieri-2-e1578590639138.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/incendio-casa-riposo-carinola-denunciato-titolare/58844/" rel="bookmark" title="Rogo della casa di riposo, due morti. Denunciato il gestore per un’altra struttura">Rogo della casa di riposo, due morti. Denunciato il gestore per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/castel-volturno-arresto-spacciatore-polizia/58841/" rel="bookmark" class="td-image-wrap" title="Spacciatore tradito da una &#8220;soffiata&#8221;. Arrestato dalla Polizia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spacciatore tradito da una &#8220;soffiata&#8221;. Arrestato dalla Polizia" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/polizia-sv-spc.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/castel-volturno-arresto-spacciatore-polizia/58841/" rel="bookmark" title="Spacciatore tradito da una &#8220;soffiata&#8221;. Arrestato dalla Polizia">Spacciatore tradito da una &#8220;soffiata&#8221;. Arrestato dalla Polizia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/mondragone-esplode-bombola-di-gas-in-appartamento/58839/" rel="bookmark" class="td-image-wrap" title="Mondragone. Esplosione all&#8217;esterno di un condominio, paura tra i residenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mondragone. Esplosione all&#8217;esterno di un condominio, paura tra i residenti" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/fuoco-incendio-vf-e1578587061250.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/mondragone-esplode-bombola-di-gas-in-appartamento/58839/" rel="bookmark" title="Mondragone. Esplosione all&#8217;esterno di un condominio, paura tra i residenti">Mondragone. Esplosione all&#8217;esterno di un condominio, paura tra i residenti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e17d353aa86f" data-td_block_id="td_uid_3_5e17d353aa86f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e17d353aa86f" data-td_block_id="td_uid_3_5e17d353aa86f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55527"><a href="https://www.cronacacaserta.it/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53716"><a href="https://www.cronacacaserta.it/?s=">Cerca</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Cronaca" class="entry-crumb" href="https://www.cronacacaserta.it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Strage a Formia. Uccide la cugina ed il marito e poi si...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-58850" class="post-58850 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-nazionale tag-formia tag-omicidio tag-suicidio" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/nazionale/">Nazionale</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Strage a Formia. Uccide la cugina ed il marito e poi si uccide</h1>
                                    <p class="td-post-sub-title">Alla base del duplice omicidio ci sarebbero motivi economici, sembrerebbe per motivi di eredità</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">© Riproduzione Riservata - </div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T19:56:26+00:00" >09/01/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?fit=700%2C300&ssl=1" data-caption=""><img width="696" height="298" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?resize=696%2C298&ssl=1" srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?w=700&ssl=1 700w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?resize=300%2C129&ssl=1 300w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?resize=696%2C298&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="omicidio-formia"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5e17d353b4244_rand td_block_template_9 ">

<style>
/* custom css */
.td_uid_4_5e17d353b4244_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e17d353b4244_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/" data-a2a-title="Strage a Formia. Uccide la cugina ed il marito e poi si uccide"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fformia-omicidio-suicidio-cugina-marito%2F58850%2F&amp;linkname=Strage%20a%20Formia.%20Uccide%20la%20cugina%20ed%20il%20marito%20e%20poi%20si%20uccide" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fformia-omicidio-suicidio-cugina-marito%2F58850%2F&amp;linkname=Strage%20a%20Formia.%20Uccide%20la%20cugina%20ed%20il%20marito%20e%20poi%20si%20uccide" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fformia-omicidio-suicidio-cugina-marito%2F58850%2F&amp;linkname=Strage%20a%20Formia.%20Uccide%20la%20cugina%20ed%20il%20marito%20e%20poi%20si%20uccide" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Fformia-omicidio-suicidio-cugina-marito%2F58850%2F&amp;linkname=Strage%20a%20Formia.%20Uccide%20la%20cugina%20ed%20il%20marito%20e%20poi%20si%20uccide" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Formia</strong> &#8211; Strage familiare nella città di Formia dove un uomo ha sparato alla <strong>cugina di 67 anni</strong> al <strong>marito di lei 70enne</strong>, accorso nel tentativo di fermarlo, per poi suicidarsi.</p>
<p><strong>Si tratta di un 68enne del posto</strong>, il quale è ritornato a casa e si è suicidato con la stessa pistola calibro 22.</p>
<p>E’ successo oggi pomeriggio, intorno alle 18,00 in una abitazione a <strong>piazza Mattei</strong> nel centro di <strong>Formia,</strong> in provincia di Latina.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/69234/tag"></script></div>

<p>Alla base del duplice omicidio ci sarebbero motivi economici, sembrerebbe per motivi di eredità. I carabinieri sono intervenuti sul posto insieme ai medici del 118. Il magistrato di turno ha disposto il sequestro delle salme.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.cronacacaserta.it/omicidio-rapina-due-arresti-ad-aversa-svolta-nel-caso-del-corpo-trovato-teverola/24369/" target="_blank" class="uedcc4967d3c89729dba02e0bffa9c612"><!-- INLINE RELATED POSTS 1/2 //--><style> .uedcc4967d3c89729dba02e0bffa9c612 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#FFFFFF; border:0!important; border-left:4px solid #3498DB!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uedcc4967d3c89729dba02e0bffa9c612:active, .uedcc4967d3c89729dba02e0bffa9c612:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uedcc4967d3c89729dba02e0bffa9c612 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uedcc4967d3c89729dba02e0bffa9c612 .ctaText { font-weight:bold; color:#141414; text-decoration:none; font-size: 16px; } .uedcc4967d3c89729dba02e0bffa9c612 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uedcc4967d3c89729dba02e0bffa9c612:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi:</span>&nbsp; <span class="postTitle">Omicidio e rapina. Due arresti ad Aversa. Svolta nel caso del corpo trovato a Teverola</span></div></a></div><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive giornale 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="4466711137"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/casal-di-principe-ragazzo-scomparso/58846/">Ritrovato Alessandro. Era scomparso questa mattina</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-01-09T19:56:26+00:00"><meta itemprop="dateModified" content="2020-01-09T19:56:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png"></span><meta itemprop="name" content="Cronaca Caserta"></span><meta itemprop="headline " content="Strage a Formia. Uccide la cugina ed il marito e poi si uccide"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?fit=700%2C300&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget td_uid_6_5e17d353b6665_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5e17d353b6665" ><script>var block_td_uid_6_5e17d353b6665 = new tdBlock();
block_td_uid_6_5e17d353b6665.id = "td_uid_6_5e17d353b6665";
block_td_uid_6_5e17d353b6665.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e17d353b6665_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e17d353b6665_rand","tdc_css_class_style":"td_uid_6_5e17d353b6665_rand_style"}';
block_td_uid_6_5e17d353b6665.td_column_number = "1";
block_td_uid_6_5e17d353b6665.block_type = "td_block_2";
block_td_uid_6_5e17d353b6665.post_count = "3";
block_td_uid_6_5e17d353b6665.found_posts = "18803";
block_td_uid_6_5e17d353b6665.header_color = "";
block_td_uid_6_5e17d353b6665.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e17d353b6665.max_num_pages = "6268";
tdBlocksArray.push(block_td_uid_6_5e17d353b6665);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=td_uid_6_5e17d353b6665 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/" rel="bookmark" class="td-image-wrap" title="Strage a Formia. Uccide la cugina ed il marito e poi si uccide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Strage a Formia. Uccide la cugina ed il marito e poi si uccide" data-type="image_tag" data-img-url="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/omicidio-formia.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/formia-omicidio-suicidio-cugina-marito/58850/" rel="bookmark" title="Strage a Formia. Uccide la cugina ed il marito e poi si uccide">Strage a Formia. Uccide la cugina ed il marito e poi...</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T19:56:26+00:00" >09/01/2020</time></span>                            </div>


            <div class="td-excerpt">
                Formia - Strage familiare nella città di Formia dove un uomo ha sparato alla cugina di 67 anni al marito di lei 70enne, accorso...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/casal-di-principe-ragazzo-scomparso/58846/" rel="bookmark" class="td-image-wrap" title="Ritrovato Alessandro. Era scomparso questa mattina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ritrovato Alessandro. Era scomparso questa mattina" data-type="image_tag" data-img-url="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/01/scomparso-cdp.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/casal-di-principe-ragazzo-scomparso/58846/" rel="bookmark" title="Ritrovato Alessandro. Era scomparso questa mattina">Ritrovato Alessandro. Era scomparso questa mattina</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T18:53:02+00:00" >09/01/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/incendio-casa-riposo-carinola-denunciato-titolare/58844/" rel="bookmark" class="td-image-wrap" title="Rogo della casa di riposo, due morti. Denunciato il gestore per un’altra struttura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rogo della casa di riposo, due morti. Denunciato il gestore per un’altra struttura" data-type="image_tag" data-img-url="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2017/01/nas-carabinieri-2-e1578590639138.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/incendio-casa-riposo-carinola-denunciato-titolare/58844/" rel="bookmark" title="Rogo della casa di riposo, due morti. Denunciato il gestore per un’altra struttura">Rogo della casa di riposo, due morti. Denunciato il gestore per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T18:24:18+00:00" >09/01/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Piccolo giornale --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="6090506734"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e17d353bb42c
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cronacacaserta.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58850]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'166756651',post:'58850',tz:'1',srv:'www.cronacacaserta.it'} ]);
	_stq.push([ 'clickTrackerInit', '166756651', '58850' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ACCETTO</a><a href="https://www.cronacacaserta.it/privacy-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 1.274 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-10 02:28:51 -->

<!-- Compression = gzip -->