<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="it-IT"> <!--<![endif]--><head><title>Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni | Cronaca Caserta</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" /><meta
name="description" content="Caserta - Nella notte del 21 novembre tutte le squadre dei Vigili del Fuoco del Comando Provinciale e dei distaccamenti di Aversa, Marcianise, Teano," /><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni | Cronaca Caserta" /><meta
property="og:description" content="Caserta - Nella notte del 21 novembre tutte le squadre dei Vigili del Fuoco del Comando Provinciale e dei distaccamenti di Aversa, Marcianise, Teano," /><meta
property="og:url" content="https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/" /><meta
property="og:site_name" content="Cronacacaserta.it" /><meta
property="article:published_time" content="2020-11-22T19:26:00+00:00" /><meta
property="article:modified_time" content="2020-11-22T19:26:34+00:00" /><meta
property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco.jpeg" /><meta
property="og:image:width" content="700" /><meta
property="og:image:height" content="300" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:label1" content="Scritto da"><meta
name="twitter:data1" content="La Redazione"><meta
name="twitter:label2" content="Tempo di lettura stimato"><meta
name="twitter:data2" content="1 minuto"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2019/04/24294189_537490626583573_7768644464758693097_n.jpg","width":320,"height":320,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco.jpeg","width":700,"height":300},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/#webpage","url":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/","name":"Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/#primaryimage"},"datePublished":"2020-11-22T19:26:00+00:00","dateModified":"2020-11-22T19:26:34+00:00","description":"Caserta - Nella notte del 21 novembre tutte le squadre dei Vigili del Fuoco del Comando Provinciale e dei distaccamenti di Aversa, Marcianise, Teano,","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni","datePublished":"2020-11-22T19:26:00+00:00","dateModified":"2020-11-22T19:26:34+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/#primaryimage"},"keywords":"caserta,maltempo,vigili del fuoco","articleSection":"Caserta,Cronaca","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni Feed dei commenti" href="https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/feed/" /><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://www.cronacacaserta.it/wp-content/plugins/contact-form-7/includes/css/../../assets/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style><style class="optimize_css_4" type="text/css" media="all">.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style><style id='contact-form-7-inline-css' type='text/css'>.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}.wpcf7 .wpcf7-recaptcha[data-align="center"]>div{margin:0 auto}.wpcf7 .wpcf7-recaptcha[data-align="right"]>div{margin:0 0 0 auto}</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_4" type="text/css" media="all">@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style class="optimize_css_2" type="text/css" media="all">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</style> <script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link
rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/69693" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.5.3" /><link
rel='shortlink' href='https://www.cronacacaserta.it/?p=69693' /><link
rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fcaserta-maltempo-danni-vento-allerta-meteo-22-novembre%2F69693%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fcaserta-maltempo-danni-vento-allerta-meteo-22-novembre%2F69693%2F&#038;format=xml" /><link
rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png"><link
rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png"><link
rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest"><link
rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5"><link
rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico"><meta
name="msapplication-TileColor" content="#da532c"><meta
name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><meta
name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"d2af7c8d06","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"}</script>  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.cronacacaserta.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.5";var td_get_template_directory_uri="https:\/\/www.cronacacaserta.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="9";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="ffe6b4a30d";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>body{background-color:#ededed}.td-pb-row [class*="td-pb-span"],.td-pb-border-top,.page-template-page-title-sidebar-php .td-page-content>.wpb_row:first-child,.td-post-sharing,.td-post-content,.td-post-next-prev,.author-box-wrap,.td-comments-title-wrap,.comment-list,.comment-respond,.td-post-template-5 header,.td-container,.wpb_content_element,.wpb_column,.wpb_row,.white-menu .td-header-container .td-header-main-menu,.td-post-template-1 .td-post-content,.td-post-template-4 .td-post-sharing-top,.td-header-style-6 .td-header-header .td-make-full,#disqus_thread,.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:#cecece}.td-top-border{border-color:#cecece!important}.td-container-border:after,.td-next-prev-separator,.td-container .td-pb-row .wpb_column:before,.td-container-border:before,.td-main-content:before,.td-main-sidebar:before,.td-pb-row .td-pb-span4:nth-of-type(3):after,.td-pb-row .td-pb-span4:nth-last-of-type(3):after{background-color:#cecece}@media (max-width:767px){.white-menu .td-header-main-menu{border-color:#cecece}}.td-header-main-menu{background-color:#fff}.sf-menu>li>a,.header-search-wrap .td-icon-search,#td-top-mobile-toggle i{color:#000}.td-header-row.td-header-header{background-color:#fff}.td-header-style-1 .td-header-top-menu{padding:0 12px;top:0}@media (min-width:1024px){.td-header-style-1 .td-header-header{padding:0 6px}}.td-header-style-6 .td-header-header .td-make-full{border-bottom:0}@media (max-height:768px){.td-header-style-6 .td-header-sp-rec{margin-right:7px}.td-header-style-6 .td-header-sp-logo{margin-left:7px}}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#fff}}@media (max-width:767px){body #td-top-mobile-toggle i,.td-header-wrap .header-search-wrap .td-icon-search{color:#000000!important}}.td-mobile-content li a,.td-mobile-content .td-icon-menu-right,.td-mobile-content .sub-menu .td-icon-menu-right,#td-mobile-nav .td-menu-login-section a,#td-mobile-nav .td-menu-logout a,#td-mobile-nav .td-menu-socials-wrap .td-icon-font,.td-mobile-close .td-icon-close-mobile,#td-mobile-nav .td-register-section,#td-mobile-nav .td-register-section .td-login-input,#td-mobile-nav label,#td-mobile-nav .td-register-section i,#td-mobile-nav .td-register-section a,#td-mobile-nav .td_display_err{color:#000}#td-mobile-nav .td-menu-login-section .td-menu-login span{background-color:#000}#td-mobile-nav .td-register-section .td-login-input{border-bottom-color:#000000!important}.td-sub-footer-container{background-color:#000}.td-sub-footer-container:after{background-color:transparent}.td-sub-footer-container:before{background-color:transparent}.td-footer-container.td-container{border-bottom-width:0}.td-sub-footer-container,.td-sub-footer-container a{color:#fff}.td-sub-footer-container li a:before{background-color:#fff}.td-post-template-default header .entry-title{font-family:Roboto;font-weight:700}.td-post-content p,.td-post-content{font-family:Roboto;font-size:18px}</style> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/caserta/",
                    "name": "Caserta"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/",
                    "name": "Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2..."                                
                }
            }    
        ]
    }
</script> <link
rel="icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" sizes="32x32" /><link
rel="icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" /><meta
name="msapplication-TileImage" content="https://www.cronacacaserta.it/wp-content/uploads/2020/09/ico-fav.png" /><style id="tdw-css-placeholder"></style></head><body data-rsssl=1
class="post-template-default single single-post postid-69693 single-format-standard caserta-maltempo-danni-vento-allerta-meteo-22-novembre global-block-template-1 white-menu td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials"></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-menu-1-container"><ul
id="menu-menu-1" class="td-mobile-main-menu"><li
id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a
href="https://www.cronacacaserta.it/">Home<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a
href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li><li
id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a
href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li></ul></li><li
id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67261"><a
href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li><li
id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a
href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li><li
id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a
href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li><li
id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a
href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a
href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li></ul></li><li
id="menu-item-68918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68918"><a
href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Registrati</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div
class="td-login-info-text"><a
class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Recupero della password</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recupera la tua password</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.cronacacaserta.it/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Cerca</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-9"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Registrati</div><div
class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div
class="td-login-info-text"><a
class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Recupero della password</div><div
class="td-login-panel-descr">Recupera la tua password</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div
class="td-login-info-text">La password verrà inviata via email.</div></div></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
<img
src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="cronacacaserta"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
<img
src="https://www.cronacacaserta.it/wp-content/uploads/2019/08/logon6-300x28.png" alt="cronacacaserta"/>
<span
class="td-visual-hidden">Cronacacaserta.it</span>
</a></div><div
class="menu-menu-1-container"><ul
id="menu-menu-2" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a
href="https://www.cronacacaserta.it/">Home</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a
href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a
href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-67261"><a
href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a
href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a
href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a
href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a
href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68918"><a
href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.cronacacaserta.it/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap "></div></div></div></div></div><div
class="td-container td-post-template-default"><div
class="td-container-border"><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class='code-block code-block-1 ai-list-block' style='margin: 8px 0; clear: both;'><div
class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div></div><article
id="post-69693" class="post-69693 post type-post status-publish format-standard has-post-thumbnail hentry category-caserta category-cronaca tag-caserta tag-maltempo tag-vigili-del-fuoco" itemscope itemtype="https://schema.org/Article"47><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Vedi tutti gli articoli in Caserta" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2...</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li><li
class="entry-category"><a
href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li></ul><header><h1 class="entry-title">Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni</h1><p
class="td-post-sub-title">In circa 2 giorni di allerta meteo, prima per temporali e poi per vento forte, sono stati centinaia le operazioni dei caschi rossi</p><div
class="meta-info"><span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-11-22T20:26:00+01:00" >22/11/2020</time></span></div></header></div><div
class="td-post-sharing-top td-pb-padding-side"><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Fcaserta-maltempo-danni-vento-allerta-meteo-22-novembre%2F69693%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maltempo+sul+Casertano%3A+quasi+200+interventi+dei+vigili+del+fuoco+in+2+giorni&url=https%3A%2F%2Fwww.cronacacaserta.it%2Fcaserta-maltempo-danni-vento-allerta-meteo-22-novembre%2F69693%2F&via=Cronacacaserta.it"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maltempo+sul+Casertano%3A+quasi+200+interventi+dei+vigili+del+fuoco+in+2+giorni %0A%0A https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content td-pb-padding-side"><div
class="td-post-featured-image"><a
href="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco.jpeg" data-caption=""><img
width="640" height="274" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco-640x274.jpeg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco-640x274.jpeg 640w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco-300x129.jpeg 300w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco-681x292.jpeg 681w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco.jpeg 700w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="maltempo vigili del fuoco"/></a></div><p><strong>Caserta</strong> &#8211; Nella <strong>notte del 21 novembre tutte le squadre</strong> dei <strong>Vigili del Fuoco</strong> del Comando Provinciale e dei distaccamenti di Aversa, Marcianise, Teano, Mondragone e Piedimonte Matese <strong>sono state impegnate per far fronte alle numerose richieste di interventi</strong> causati <strong>dall&#8217;ondata di maltempo</strong> caratterizzata soprattutto dal forte vento che ha colpito tutta la provincia Casertana.</p><p>I Vigili del Fuoco <strong>hanno lavorato incessantemente per affrontare le decine di segnalazioni</strong> giunte per interventi riguardanti <strong>smottamenti</strong> ma soprattutto <strong>alberi</strong> pericolanti. Sono <strong>circa cento gli interventi già effettuati</strong> dal personale ed altrettanti sono in attesa di essere espletati.</p><div
class='code-block code-block-2 ai-list-block' style='margin: 8px 0; clear: both;'><div
class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div></div><p>Tutte le zone della provincia di <strong>Caserta</strong> sono state colpite, tuttavia sono stati registrati un numero particolarmente rilevante di interventi soprattutto nelle zone di <strong>Caserta, S. Maria Capua Vetere, Curti, San Prisco e Aversa</strong>.</p><p>I Vigili del Fuoco hanno lavorato incessantemente <strong>anche nella giornata di oggi 22 Novembre</strong>, per affrontare svariati tipi di interventi come <strong>cartelli pubblicitari</strong> e <strong>tetti divelti</strong> o danneggiati ma soprattutto alberi crollati.</p><p><strong> In circa 2 giorni di allerta meteo</strong>, prima per temporali e poi per vento forte, sono stati centinaia le operazioni dei caschi rossi.</p><p><a
href="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco2.jpeg"><img
loading="lazy" class="alignnone size-full wp-image-69695" src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco2.jpeg" alt="" width="700" height="300" srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco2.jpeg 700w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco2-300x129.jpeg 300w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco2-640x274.jpeg 640w, https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco2-681x292.jpeg 681w" sizes="(max-width: 700px) 100vw, 700px" /></a></p><div
class='code-block code-block-3 ai-list-block' style='margin: 8px 0; clear: both;'><div
class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div></div><div
class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic')}</script> <div
id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'})</script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:!0})</script></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a
href="https://www.cronacacaserta.it/tag/caserta/">caserta</a></li><li><a
href="https://www.cronacacaserta.it/tag/maltempo/">maltempo</a></li><li><a
href="https://www.cronacacaserta.it/tag/vigili-del-fuoco/">vigili del fuoco</a></li></ul></div><div
class="td-post-sharing-bottom td-pb-padding-side"></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Articolo precedente</span><a
href="https://www.cronacacaserta.it/maddaloni-arresto-29enne-droga-nascosta-in-auto/69690/">Arrestato 29enne dai Carabinieri: trovata droga nascosta in auto</a></div></div><div
class="td-next-prev-separator"></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="La Redazione"></span><meta
itemprop="datePublished" content="2020-11-22T20:26:00+01:00"><meta
itemprop="dateModified" content="2020-11-22T20:26:34+01:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/08/logon6-300x28.png"></span><meta
itemprop="name" content="Cronacacaserta.it"></span><meta
itemprop="headline " content="Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco.jpeg"><meta
itemprop="width" content="700"><meta
itemprop="height" content="300"></span></footer></article></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_7 td_block_widget tdi_3_c64 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_c64" ><script>var block_tdi_3_c64=new tdBlock();block_tdi_3_c64.id="tdi_3_c64";block_tdi_3_c64.atts='{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_3_c64","separator":"","show_modified_date":"","video_popup":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_3_c64","tdc_css_class_style":"tdi_3_c64_rand_style"}';block_tdi_3_c64.td_column_number="1";block_tdi_3_c64.block_type="td_block_7";block_tdi_3_c64.post_count="3";block_tdi_3_c64.found_posts="22114";block_tdi_3_c64.header_color="#";block_tdi_3_c64.ajax_pagination_infinite_stop="";block_tdi_3_c64.max_num_pages="7372";tdBlocksArray.push(block_tdi_3_c64)</script><h4 class="block-title"><span
class="td-pulldown-size">ULTIME NOTIZIE</span></h4><div
id=tdi_3_c64 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/" rel="bookmark" class="td-image-wrap " title="Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni" ><img
class="entry-thumb" src="" alt="" title="Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/11/maltempo-vigili-del-fuoco-100x75.jpeg"  width="100" height="75" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.cronacacaserta.it/caserta-maltempo-danni-vento-allerta-meteo-22-novembre/69693/" rel="bookmark" title="Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in 2 giorni">Maltempo sul Casertano: quasi 200 interventi dei vigili del fuoco in...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-11-22T20:26:00+01:00" >22/11/2020</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.cronacacaserta.it/maddaloni-arresto-29enne-droga-nascosta-in-auto/69690/" rel="bookmark" class="td-image-wrap " title="Arrestato 29enne dai Carabinieri: trovata droga nascosta in auto" ><img
class="entry-thumb" src="" alt="" title="Arrestato 29enne dai Carabinieri: trovata droga nascosta in auto" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/11/carabinieri-blocco-sera-free-100x75.jpg"  width="100" height="75" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.cronacacaserta.it/maddaloni-arresto-29enne-droga-nascosta-in-auto/69690/" rel="bookmark" title="Arrestato 29enne dai Carabinieri: trovata droga nascosta in auto">Arrestato 29enne dai Carabinieri: trovata droga nascosta in auto</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-11-22T16:33:50+01:00" >22/11/2020</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.cronacacaserta.it/coronavirus-caserta-positivi-comuni-22-novembre-bollettino/69687/" rel="bookmark" class="td-image-wrap " title="Coronavirus: 8 decessi e 589 nuovi positivi nel Casertano, zero guariti" ><img
class="entry-thumb" src="" alt="" title="Coronavirus: 8 decessi e 589 nuovi positivi nel Casertano, zero guariti" data-type="image_tag" data-img-url="https://www.cronacacaserta.it/wp-content/uploads/2020/11/bollettino-covid-100x75.jpg"  width="100" height="75" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.cronacacaserta.it/coronavirus-caserta-positivi-comuni-22-novembre-bollettino/69687/" rel="bookmark" title="Coronavirus: 8 decessi e 589 nuovi positivi nel Casertano, zero guariti">Coronavirus: 8 decessi e 589 nuovi positivi nel Casertano, zero guariti</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2020-11-22T16:16:54+01:00" >22/11/2020</time></span></div></div></div></div></div></div><aside
class="td_block_template_1 widget ai_widget"><div
class='code-block code-block-9 ai-list-block' style='margin: 8px 0; clear: both;'><div
class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div></div></aside><aside
class="td_block_template_1 widget ai_widget"><div
class='code-block code-block-4 ai-list-block' style='margin: 8px 0; clear: both;'><div
class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div></div></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-gerenza-container"><ul
id="menu-gerenza" class="td-subfooter-menu"><li
id="menu-item-67259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-67259"><a
href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li><li
id="menu-item-67256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-67256"><a
href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
© 2016 - 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016</div></div></div></div></div></div> <script type="text/javascript" async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','WrkqePRWcDD5B','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=!0;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe)}else{setTimeout(addFrame,5)}}
return!otherCMP}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',!0)}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr)}}else{queue.push(args)}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data)}else{json=event.data}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg)}
event.source.postMessage(returnMsg,'*')},payload.parameter)}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}
if(win===window.top){break}
win=win.parent}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,!1)}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg)}},500)}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible')}else{clearInterval(uspInterval)}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000)}})()</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-138612308-1')</script>  <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.cronacacaserta.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}</script> <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.5' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script> <link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400,600,700|Roboto+Condensed:400,500,700&display=swap" media="all"> <script></script> <script>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</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 22 Nov 2020 20:13:24 GMT -->
