<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante | Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante"/>
<meta property="og:description" content="I Finanzieri della Compagnia di Capua ed i Baschi Verdi della Compagnia Pronto Impiego di Aversa, coadiuvati dalle unità cinofile, hanno posto sotto sequestro"/>
<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante"/>
<meta name="twitter:description" content="I Finanzieri della Compagnia di Capua ed i Baschi Verdi della Compagnia Pronto Impiego di Aversa, coadiuvati dalle unità cinofile, hanno posto sotto sequestro"/>
<meta name="twitter:image" content="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg"/>
<meta name="author" content="La Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I Finanzieri della Compagnia di Capua ed i Baschi Verdi della Compagnia Pronto Impiego di Aversa, coadiuvati dalle unità cinofile, hanno posto sotto" />
	<link rel="canonical" href="https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/" />
	<meta property="og:site_name" content="Cronacacaserta.it" />
	<meta property="article:published_time" content="2021-08-11T17:49:04+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="La Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cronacacaserta.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg","contentUrl":"https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg","width":700,"height":300},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#webpage","url":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/","name":"Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#primaryimage"},"datePublished":"2021-08-11T17:49:04+00:00","dateModified":"2021-08-11T17:49:04+00:00","description":"I Finanzieri della Compagnia di Capua ed i Baschi Verdi della Compagnia Pronto Impiego di Aversa, coadiuvati dalle unit\u00e0 cinofile, hanno posto sotto","breadcrumb":{"@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cronacacaserta.it/"},{"@type":"ListItem","position":2,"name":"Calvi Risorta","item":"https://www.cronacacaserta.it/notizie/calvi-risorta/"},{"@type":"ListItem","position":3,"name":"Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante","datePublished":"2021-08-11T17:49:04+00:00","dateModified":"2021-08-11T17:49:04+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#webpage"},"wordCount":313,"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/#primaryimage"},"thumbnailUrl":"https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg","keywords":["calvi risorta","finanza","marijuana"],"articleSection":["Calvi Risorta","Cronaca","Evidenza"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante Feed dei commenti" href="https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/73047" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=73047' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fcalvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante%2F73047%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fcalvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante%2F73047%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WrkqePRWcDD5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e7a1c5430f","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"e7a1c5430f","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"e7a1c5430f","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","postId":73047};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/calvi-risorta/",
                    "name": "Calvi Risorta"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/",
                    "name": "Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-73047 single-format-standard td-standard-pack calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-68918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li id="menu-item-70677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/logo-gn-mobile2.png" alt="Cronaca Caserta" width="320" height="47"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="Cronaca Caserta" width="261" height="33"/>
				<span class="td-visual-hidden">Cronacacaserta.it</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Calvi Risorta" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/calvi-risorta/">Calvi Risorta</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-73047" class="post-73047 post type-post status-publish format-standard has-post-thumbnail category-calvi-risorta category-cronaca category-evidenza tag-calvi-risorta tag-finanza tag-marijuana" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/calvi-risorta/">Calvi Risorta</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/evidenza/">Evidenza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante</h1>
                                    <p class="td-post-sub-title">Il prodotto stupefacente, una volta essiccato e opportunamente lavorato, immesso sul mercato avrebbe fruttato oltre 100 mila euro</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Riproduzione riservata</div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T19:49:04+02:00" >11/08/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Fcalvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante%2F73047%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calvi+Risorta%3A+sequestrata+piantagione+marijuana+da+oltre+100+piante&url=https%3A%2F%2Fwww.cronacacaserta.it%2Fcalvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante%2F73047%2F&via=cronacacaserta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Calvi+Risorta%3A+sequestrata+piantagione+marijuana+da+oltre+100+piante %0A%0A https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg" data-caption=""><img width="696" height="298" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione-696x298.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione-696x298.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione-300x129.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="finanza-piantagione"/></a></div>
            <!-- content --><p>I Finanzieri della Compagnia di Capua ed i Baschi Verdi della Compagnia Pronto Impiego di Aversa, coadiuvati dalle unità cinofile, hanno posto sotto sequestro un’intera piantagione di “cannabis indica” illegalmente coltivata nelle campagne di <strong>Calvi Risorta</strong>, costituita da ben 106 piante di altezza variabile tra uno e tre metri, gestita da G.S., imprenditore agricolo 60 enne originario di Giugliano in Campania, tratto in arresto per il reato di produzione e traffico di sostanze stupefacenti.</p>
<p>Da tempo i finanzieri, attraverso mirati servizi di appostamento e osservazione, tenevano sotto controllo il predetto imprenditore agricolo, conosciuto ai più come coltivatore di alberi da frutta.</p>
<p>Alle prime ore dell’alba di ieri è scattato quindi il blitz sul fondo insistente in località Masseria Caparco, ove, all’esito di una prima ricognizione dei luoghi, sono state rinvenute 56 piante di “cannabis indica” di altezza variabile da uno e due metri, nascoste da una fitta vegetazione formata da alberi e piante a foglia larga, condizione particolarmente idonea ad eludere eventuali controlli di polizia eseguiti tramite mezzi aerei. Successivamente, lungo una scarpata accessibile esclusivamente tramite l’uso di funi da arrampicata, venivano rinvenute ulteriori 50 piante di cannabis alte circa tre metri cadauna.</p>
<p>L’illecita piantagione, insistente su un terreno di proprietà dello stesso G.S. ove sono stati rinvenuti anche fertilizzanti e attrezzi da lavoro utilizzati per la coltivazione, era dotata di un ingegnoso e complesso sistema di auto-irrigazione.</p>
<p>Il soggetto responsabile, sorpreso dai finanzieri ad irrigare le piante, è stato tratto in arresto in flagranza di reato e tradotto presso il Carcere di Santa Maria Capua Vetere.</p>
<p>Le oltre 100 piante di cannabis, opportunamente sradicate dal terreno, sono state sequestrate in attesa di essere sottoposte ad analisi chimiche per accertare la percentuale di THC (Tetraidrocannabinolo) in esse contenuto.</p>
<p>Il prodotto stupefacente, una volta essiccato e opportunamente lavorato, immesso sul mercato avrebbe fruttato oltre 100 mila euro.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a href="https://www.cronacacaserta.it/tag/calvi-risorta/">calvi risorta</a></li><li><a href="https://www.cronacacaserta.it/tag/finanza/">finanza</a></li><li><a href="https://www.cronacacaserta.it/tag/marijuana/">marijuana</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/castel-volturno-ruba-cellulari-ai-bagnanti-arrestato-dai-carabinieri/73045/">Castel Volturno: Ruba cellulari ai bagnanti. Arrestato dai Carabinieri</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.cronacacaserta.it/lusciano-32enne-arrestato-dalla-polizia-per-spaccio/73050/">Lusciano: 32enne arrestato dalla Polizia per spaccio</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-08-11T19:49:04+02:00"><meta itemprop="dateModified" content="2021-08-11T19:49:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":73047,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "577";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "193";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">ARTICOLI CORRELATI</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/marcianise-finanza-arresta-2-persone-per-contrabbando-di-tabacchi-e-falso-in-atto-pubblico/73032/" rel="bookmark" class="td-image-wrap " title="Marcianise: Finanza arresta 2 persone per contrabbando di tabacchi e falso in atto pubblico" ><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-sigarette-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-sigarette-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-sigarette-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marcianise: Finanza arresta 2 persone per contrabbando di tabacchi e falso in atto pubblico" /></a></div>                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/marcianise-finanza-arresta-2-persone-per-contrabbando-di-tabacchi-e-falso-in-atto-pubblico/73032/" rel="bookmark" title="Marcianise: Finanza arresta 2 persone per contrabbando di tabacchi e falso in atto pubblico">Marcianise: Finanza arresta 2 persone per contrabbando di tabacchi e falso in atto pubblico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/sequestrati-beni-per-20-milioni-di-euro-a-colletto-bianco-del-clan-mallardo/73015/" rel="bookmark" class="td-image-wrap " title="Sequestrati beni per 20 Milioni di euro a &#8220;colletto bianco&#8221; del Clan Mallardo" ><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/finanza-napoli-e1607969274743-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/05/finanza-napoli-e1607969274743-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2019/05/finanza-napoli-e1607969274743-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sequestrati beni per 20 Milioni di euro a &#8220;colletto bianco&#8221; del Clan Mallardo" /></a></div>                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/sequestrati-beni-per-20-milioni-di-euro-a-colletto-bianco-del-clan-mallardo/73015/" rel="bookmark" title="Sequestrati beni per 20 Milioni di euro a &#8220;colletto bianco&#8221; del Clan Mallardo">Sequestrati beni per 20 Milioni di euro a &#8220;colletto bianco&#8221; del Clan Mallardo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/operazione-work-shop-3-arresti-per-ingresso-illegale-sul-territorio-nazionale-e-favoreggiamento-dellimmigrazione-clandestina/73012/" rel="bookmark" class="td-image-wrap " title="Operazione Work Shop: 3 arresti per ingresso illegale sul territorio nazionale e favoreggiamento dell&#8217;immigrazione clandestina" ><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2021/07/fin-caserta-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/07/fin-caserta-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2021/07/fin-caserta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Operazione Work Shop: 3 arresti per ingresso illegale sul territorio nazionale e favoreggiamento dell&#8217;immigrazione clandestina" /></a></div>                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/operazione-work-shop-3-arresti-per-ingresso-illegale-sul-territorio-nazionale-e-favoreggiamento-dellimmigrazione-clandestina/73012/" rel="bookmark" title="Operazione Work Shop: 3 arresti per ingresso illegale sul territorio nazionale e favoreggiamento dell&#8217;immigrazione clandestina">Operazione Work Shop: 3 arresti per ingresso illegale sul territorio nazionale e favoreggiamento dell&#8217;immigrazione clandestina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_7";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "22748";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "7583";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/lusciano-32enne-arrestato-dalla-polizia-per-spaccio/73050/" rel="bookmark" class="td-image-wrap " title="Lusciano: 32enne arrestato dalla Polizia per spaccio" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2017/10/polizia-afragola-e1601543876131-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2017/10/polizia-afragola-e1601543876131-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2017/10/polizia-afragola-e1601543876131-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Lusciano: 32enne arrestato dalla Polizia per spaccio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/lusciano-32enne-arrestato-dalla-polizia-per-spaccio/73050/" rel="bookmark" title="Lusciano: 32enne arrestato dalla Polizia per spaccio">Lusciano: 32enne arrestato dalla Polizia per spaccio</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T19:50:48+02:00" >11/08/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/" rel="bookmark" class="td-image-wrap " title="Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2021/08/finanza-piantagione-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/calvi-risorta-sequestrata-piantagione-marijuana-da-oltre-100-piante/73047/" rel="bookmark" title="Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante">Calvi Risorta: sequestrata piantagione marijuana da oltre 100 piante</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/calvi-risorta/" class="td-post-category">Calvi Risorta</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T19:49:04+02:00" >11/08/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/castel-volturno-ruba-cellulari-ai-bagnanti-arrestato-dai-carabinieri/73045/" rel="bookmark" class="td-image-wrap " title="Castel Volturno: Ruba cellulari ai bagnanti. Arrestato dai Carabinieri" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2017/07/arresto-spiaggia-e1628703970810-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2017/07/arresto-spiaggia-e1628703970810-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2017/07/arresto-spiaggia-e1628703970810-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Castel Volturno: Ruba cellulari ai bagnanti. Arrestato dai Carabinieri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/castel-volturno-ruba-cellulari-ai-bagnanti-arrestato-dai-carabinieri/73045/" rel="bookmark" title="Castel Volturno: Ruba cellulari ai bagnanti. Arrestato dai Carabinieri">Castel Volturno: Ruba cellulari ai bagnanti. Arrestato dai Carabinieri</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/castel-volturno/" class="td-post-category">Castel Volturno</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-11T19:46:24+02:00" >11/08/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2016 - 2021 Cronacacaserta.it - Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6117770789cae
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[73047]");
                });
            
</script>


</body>
</html>