<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano - Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?fit=700%2C300&ssl=1" /><link rel="icon" type="image/png" href="https://www.cronacacaserta.it/wp-content/uploads/2019/07/ico.png">
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aversa - Ancora una bella vincita nella provincia di Caserta, questa volta nel comune Normanno. Ad Aversa, in provincia di Caserta, è stata realizzata una"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano - Cronaca Caserta" />
<meta property="og:description" content="Aversa - Ancora una bella vincita nella provincia di Caserta, questa volta nel comune Normanno. Ad Aversa, in provincia di Caserta, è stata realizzata una" />
<meta property="og:url" content="https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/" />
<meta property="og:site_name" content="Cronaca Caserta" />
<meta property="article:tag" content="aversa" />
<meta property="article:tag" content="vincita" />
<meta property="article:section" content="Aversa" />
<meta property="article:published_time" content="2020-02-20T10:42:56+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?fit=700%2C300&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?fit=700%2C300&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aversa - Ancora una bella vincita nella provincia di Caserta, questa volta nel comune Normanno. Ad Aversa, in provincia di Caserta, è stata realizzata una" />
<meta name="twitter:title" content="Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano - Cronaca Caserta" />
<meta name="twitter:image" content="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?fit=700%2C300&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/04/24294189_537490626583573_7768644464758693097_n.jpg?fit=320%2C320&ssl=1","width":320,"height":320,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronaca Caserta","inLanguage":"it-IT","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?fit=700%2C300&ssl=1","width":700,"height":300},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/#webpage","url":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/","name":"Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano - Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/#primaryimage"},"datePublished":"2020-02-20T10:42:56+00:00","dateModified":"2020-02-20T10:42:56+00:00","description":"Aversa - Ancora una bella vincita nella provincia di Caserta, questa volta nel comune Normanno. Ad Aversa, in provincia di Caserta, \u00e8 stata realizzata una"},{"@type":"Article","@id":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano","datePublished":"2020-02-20T10:42:56+00:00","dateModified":"2020-02-20T10:42:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/#primaryimage"},"keywords":"aversa,vincita","articleSection":"Aversa,Cronaca bianca","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano Feed dei commenti" href="https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.cronacacaserta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=60132' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano%2F60132%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano%2F60132%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"e8eb63f1c3","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/aversa/",
                    "name": "Aversa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/",
                    "name": "Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #f4f4f4;
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-60132 single-format-standard cookies-not-set aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano global-block-template-8 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-55831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55831"><a href="https://www.cronacacaserta.it/">Prima Pagina</a></li>
<li id="menu-item-53726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a></li>
<li id="menu-item-53709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a></li>
<li id="menu-item-53725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li id="menu-item-53724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Lista comuni</a></li>
<li id="menu-item-53778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53778"><a href="https://www.cronacacaserta.it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55527"><a href="https://www.cronacacaserta.it/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-54674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li id="menu-item-54675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li id="menu-item-54676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
<li id="menu-item-53716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53716"><a href="https://www.cronacacaserta.it/?s=">Cerca</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                20 Febbraio 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronaca Caserta</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55831"><a href="https://www.cronacacaserta.it/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4ec81014d60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_1_5e4ec81014d60" ><script>var block_td_uid_1_5e4ec81014d60 = new tdBlock();
block_td_uid_1_5e4ec81014d60.id = "td_uid_1_5e4ec81014d60";
block_td_uid_1_5e4ec81014d60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4ec81014d60_rand","tdc_css_class":"td_uid_1_5e4ec81014d60_rand","tdc_css_class_style":"td_uid_1_5e4ec81014d60_rand_style"}';
block_td_uid_1_5e4ec81014d60.td_column_number = "3";
block_td_uid_1_5e4ec81014d60.block_type = "td_block_mega_menu";
block_td_uid_1_5e4ec81014d60.post_count = "5";
block_td_uid_1_5e4ec81014d60.found_posts = "2714";
block_td_uid_1_5e4ec81014d60.header_color = "";
block_td_uid_1_5e4ec81014d60.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4ec81014d60.max_num_pages = "543";
tdBlocksArray.push(block_td_uid_1_5e4ec81014d60);
</script><div id=td_uid_1_5e4ec81014d60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/evasione-fiscale-brescia-arrestato-imprenditore-casertano/60105/" rel="bookmark" class="td-image-wrap" title="Evasione fiscale milionaria. Arrestato imprenditore Casertano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/finanza-arresti.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/finanza-arresti.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/finanza-arresti.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/finanza-arresti.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/finanza-arresti.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Evasione fiscale milionaria. Arrestato imprenditore Casertano" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/evasione-fiscale-brescia-arrestato-imprenditore-casertano/60105/" rel="bookmark" title="Evasione fiscale milionaria. Arrestato imprenditore Casertano">Evasione fiscale milionaria. Arrestato imprenditore Casertano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/pezzotto-tv-denunciati-223-clienti-dalla-finanza/60095/" rel="bookmark" class="td-image-wrap" title="Pezzotto Tv. Denunciati 223 clienti dalla Finanza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/09/pezzotto-finanza-e1582106114815.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/09/pezzotto-finanza-e1582106114815.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/09/pezzotto-finanza-e1582106114815.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/09/pezzotto-finanza-e1582106114815.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/09/pezzotto-finanza-e1582106114815.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pezzotto Tv. Denunciati 223 clienti dalla Finanza" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/pezzotto-tv-denunciati-223-clienti-dalla-finanza/60095/" rel="bookmark" title="Pezzotto Tv. Denunciati 223 clienti dalla Finanza">Pezzotto Tv. Denunciati 223 clienti dalla Finanza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/tentato-riciclaggio-indagato-ex-arcivescovo-di-caserta/60088/" rel="bookmark" class="td-image-wrap" title="Tentato riciclaggio. Indagato ex arcivescovo di Caserta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/Monsignor-Francesco-Cuccarese.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/Monsignor-Francesco-Cuccarese.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/Monsignor-Francesco-Cuccarese.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/Monsignor-Francesco-Cuccarese.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/Monsignor-Francesco-Cuccarese.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tentato riciclaggio. Indagato ex arcivescovo di Caserta" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/tentato-riciclaggio-indagato-ex-arcivescovo-di-caserta/60088/" rel="bookmark" title="Tentato riciclaggio. Indagato ex arcivescovo di Caserta">Tentato riciclaggio. Indagato ex arcivescovo di Caserta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/processo-maria-ammirati-aborto-condanna-medici/60083/" rel="bookmark" class="td-image-wrap" title="Maria muore dopo aborto. Chieste 4 condanne e 3 assoluzioni"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/12/Maria-Ammirati-e1582042120953.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maria muore dopo aborto. Chieste 4 condanne e 3 assoluzioni" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/processo-maria-ammirati-aborto-condanna-medici/60083/" rel="bookmark" title="Maria muore dopo aborto. Chieste 4 condanne e 3 assoluzioni">Maria muore dopo aborto. Chieste 4 condanne e 3 assoluzioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/incidente-ditta-caserta-operaio-guerino-san-benedetto-del-tronto/60077/" rel="bookmark" class="td-image-wrap" title="Operaio ditta Casertana, muore dopo incidente sul cantiere"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/incidente-lavoro.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/incidente-lavoro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/incidente-lavoro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/incidente-lavoro.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/incidente-lavoro.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Operaio ditta Casertana, muore dopo incidente sul cantiere" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/incidente-ditta-caserta-operaio-guerino-san-benedetto-del-tronto/60077/" rel="bookmark" title="Operaio ditta Casertana, muore dopo incidente sul cantiere">Operaio ditta Casertana, muore dopo incidente sul cantiere</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4ec81014d60" data-td_block_id="td_uid_1_5e4ec81014d60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4ec81014d60" data-td_block_id="td_uid_1_5e4ec81014d60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4ec8101a13b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_2_5e4ec8101a13b" ><script>var block_td_uid_2_5e4ec8101a13b = new tdBlock();
block_td_uid_2_5e4ec8101a13b.id = "td_uid_2_5e4ec8101a13b";
block_td_uid_2_5e4ec8101a13b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4ec8101a13b_rand","tdc_css_class":"td_uid_2_5e4ec8101a13b_rand","tdc_css_class_style":"td_uid_2_5e4ec8101a13b_rand_style"}';
block_td_uid_2_5e4ec8101a13b.td_column_number = "3";
block_td_uid_2_5e4ec8101a13b.block_type = "td_block_mega_menu";
block_td_uid_2_5e4ec8101a13b.post_count = "5";
block_td_uid_2_5e4ec8101a13b.found_posts = "1450";
block_td_uid_2_5e4ec8101a13b.header_color = "";
block_td_uid_2_5e4ec8101a13b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4ec8101a13b.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_2_5e4ec8101a13b);
</script><div id=td_uid_2_5e4ec8101a13b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/" rel="bookmark" class="td-image-wrap" title="Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/" rel="bookmark" title="Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano">Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-polizia-in-comune-si-indaga-su-presunte-esumazioni-illegali/60130/" rel="bookmark" class="td-image-wrap" title="Aversa. Polizia in Comune. Si indaga su presunte esumazioni illegali"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/cimitero-aversa-e1578562616875.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/cimitero-aversa-e1578562616875.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/cimitero-aversa-e1578562616875.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/cimitero-aversa-e1578562616875.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/cimitero-aversa-e1578562616875.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Polizia in Comune. Si indaga su presunte esumazioni illegali" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-polizia-in-comune-si-indaga-su-presunte-esumazioni-illegali/60130/" rel="bookmark" title="Aversa. Polizia in Comune. Si indaga su presunte esumazioni illegali">Aversa. Polizia in Comune. Si indaga su presunte esumazioni illegali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-persone-sui-binari-circolazione-bloccata-per-ore/60118/" rel="bookmark" class="td-image-wrap" title="Aversa. Persone sui binari, circolazione bloccata per ore"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/stazione-aversa-e1582128613989.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/stazione-aversa-e1582128613989.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/stazione-aversa-e1582128613989.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/stazione-aversa-e1582128613989.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/stazione-aversa-e1582128613989.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Persone sui binari, circolazione bloccata per ore" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-persone-sui-binari-circolazione-bloccata-per-ore/60118/" rel="bookmark" title="Aversa. Persone sui binari, circolazione bloccata per ore">Aversa. Persone sui binari, circolazione bloccata per ore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-uomo-in-bici-colpito-da-malore-soccorso-dagli-automobilisti/60103/" rel="bookmark" class="td-image-wrap" title="Aversa. Uomo in bici colpito da malore. Soccorso dagli automobilisti"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/investito-bici-e1577527953660.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/investito-bici-e1577527953660.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/investito-bici-e1577527953660.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/investito-bici-e1577527953660.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2019/02/investito-bici-e1577527953660.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Uomo in bici colpito da malore. Soccorso dagli automobilisti" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-uomo-in-bici-colpito-da-malore-soccorso-dagli-automobilisti/60103/" rel="bookmark" title="Aversa. Uomo in bici colpito da malore. Soccorso dagli automobilisti">Aversa. Uomo in bici colpito da malore. Soccorso dagli automobilisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-arresto-centri-massaggio-orta-di-atella/60097/" rel="bookmark" class="td-image-wrap" title="Aversa. Prostituzione nei centri massaggi, coppia arrestata"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/centro-massaggio.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/centro-massaggio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/centro-massaggio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/centro-massaggio.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/centro-massaggio.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Prostituzione nei centri massaggi, coppia arrestata" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-arresto-centri-massaggio-orta-di-atella/60097/" rel="bookmark" title="Aversa. Prostituzione nei centri massaggi, coppia arrestata">Aversa. Prostituzione nei centri massaggi, coppia arrestata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4ec8101a13b" data-td_block_id="td_uid_2_5e4ec8101a13b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e4ec8101a13b" data-td_block_id="td_uid_2_5e4ec8101a13b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Lista comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-53778"><a href="https://www.cronacacaserta.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e4ec8101eec4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all"  data-td-block-uid="td_uid_3_5e4ec8101eec4" ><script>var block_td_uid_3_5e4ec8101eec4 = new tdBlock();
block_td_uid_3_5e4ec8101eec4.id = "td_uid_3_5e4ec8101eec4";
block_td_uid_3_5e4ec8101eec4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e4ec8101eec4_rand","tdc_css_class":"td_uid_3_5e4ec8101eec4_rand","tdc_css_class_style":"td_uid_3_5e4ec8101eec4_rand_style"}';
block_td_uid_3_5e4ec8101eec4.td_column_number = "3";
block_td_uid_3_5e4ec8101eec4.block_type = "td_block_mega_menu";
block_td_uid_3_5e4ec8101eec4.post_count = "5";
block_td_uid_3_5e4ec8101eec4.found_posts = "17714";
block_td_uid_3_5e4ec8101eec4.header_color = "";
block_td_uid_3_5e4ec8101eec4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e4ec8101eec4.max_num_pages = "3543";
tdBlocksArray.push(block_td_uid_3_5e4ec8101eec4);
</script><div id=td_uid_3_5e4ec8101eec4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/villa-literno-capannone-gestione-rifiuti-forestale/60150/" rel="bookmark" class="td-image-wrap" title="Blitz dei carabinieri in un capannone. Denunciato il titolare"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Blitz dei carabinieri in un capannone. Denunciato il titolare" /></a></div>                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/villa-literno-capannone-gestione-rifiuti-forestale/60150/" rel="bookmark" title="Blitz dei carabinieri in un capannone. Denunciato il titolare">Blitz dei carabinieri in un capannone. Denunciato il titolare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/casal-di-principe-chiuso-lo-stadio-dopo-gli-scontri-tra-i-tifosi/60147/" rel="bookmark" class="td-image-wrap" title="Casal di Principe. Chiuso lo stadio dopo gli scontri tra i tifosi"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casal di Principe. Chiuso lo stadio dopo gli scontri tra i tifosi" /></a></div>                <a href="https://www.cronacacaserta.it/notizie/casal-di-principe/" class="td-post-category">Casal di Principe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/casal-di-principe-chiuso-lo-stadio-dopo-gli-scontri-tra-i-tifosi/60147/" rel="bookmark" title="Casal di Principe. Chiuso lo stadio dopo gli scontri tra i tifosi">Casal di Principe. Chiuso lo stadio dopo gli scontri tra i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/attacco-al-clan-caccia-ai-casalesi-stasera-in-tv-lo-speciale/60143/" rel="bookmark" class="td-image-wrap" title="&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo speciale"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo speciale" /></a></div>                <a href="https://www.cronacacaserta.it/notizie/casal-di-principe/" class="td-post-category">Casal di Principe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/attacco-al-clan-caccia-ai-casalesi-stasera-in-tv-lo-speciale/60143/" rel="bookmark" title="&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo speciale">&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/rifiuti-radioattivi-portico-di-caserta/60138/" rel="bookmark" class="td-image-wrap" title="Rifiuti radioattivi nell&#8217;auto compattatore. Allertati Asl e Carabinieri"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/rifiuti-radioattivi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/rifiuti-radioattivi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/rifiuti-radioattivi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/rifiuti-radioattivi.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/rifiuti-radioattivi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rifiuti radioattivi nell&#8217;auto compattatore. Allertati Asl e Carabinieri" /></a></div>                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/rifiuti-radioattivi-portico-di-caserta/60138/" rel="bookmark" title="Rifiuti radioattivi nell&#8217;auto compattatore. Allertati Asl e Carabinieri">Rifiuti radioattivi nell&#8217;auto compattatore. Allertati Asl e Carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/sparanise-giovane-accoltellato-cognato/60135/" rel="bookmark" class="td-image-wrap" title="22enne accoltellato in pieno petto. Indagini in corso"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/ambul-e1582198351836.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/ambul-e1582198351836.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/ambul-e1582198351836.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/ambul-e1582198351836.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2018/12/ambul-e1582198351836.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="22enne accoltellato in pieno petto. Indagini in corso" /></a></div>                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/sparanise-giovane-accoltellato-cognato/60135/" rel="bookmark" title="22enne accoltellato in pieno petto. Indagini in corso">22enne accoltellato in pieno petto. Indagini in corso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e4ec8101eec4" data-td_block_id="td_uid_3_5e4ec8101eec4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e4ec8101eec4" data-td_block_id="td_uid_3_5e4ec8101eec4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-55527"><a href="https://www.cronacacaserta.it/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-53716"><a href="https://www.cronacacaserta.it/?s=">Cerca</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Aversa" class="entry-crumb" href="https://www.cronacacaserta.it/aversa/">Aversa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-60132" class="post-60132 post type-post status-publish format-standard has-post-thumbnail hentry category-aversa category-cronaca-bianca tag-aversa tag-vincita" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/aversa/">Aversa</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/cronaca-bianca/">Cronaca bianca</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano</h1>
                                    <p class="td-post-sub-title">Con soli 5 euro il fortunato vincitore ha portato a casa una bella cifra con cui poter festeggiare con i familiari</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">© Riproduzione Riservata - </div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T11:42:56+00:00" >20/02/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?fit=700%2C300&ssl=1" data-caption="Immagine di repertorio"><img width="696" height="298" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?resize=696%2C298&ssl=1" srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?w=700&ssl=1 700w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?resize=300%2C129&ssl=1 300w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?resize=696%2C298&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="gratta-miliardario"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5e4ec8102769b_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_4_5e4ec8102769b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e4ec8102769b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/" data-a2a-title="Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano%2F60132%2F&amp;linkname=Aversa.%20Vinti%2010%20mila%20euro.%20La%20Dea%20bendata%20bacia%20il%20Casertano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano%2F60132%2F&amp;linkname=Aversa.%20Vinti%2010%20mila%20euro.%20La%20Dea%20bendata%20bacia%20il%20Casertano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano%2F60132%2F&amp;linkname=Aversa.%20Vinti%2010%20mila%20euro.%20La%20Dea%20bendata%20bacia%20il%20Casertano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano%2F60132%2F&amp;linkname=Aversa.%20Vinti%2010%20mila%20euro.%20La%20Dea%20bendata%20bacia%20il%20Casertano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Aversa</strong> &#8211; Ancora una bella <strong>vincita</strong> nella <strong>provincia di Caserta</strong>, questa volta nel comune Normanno.</p>
<p><strong>Ad Aversa, in provincia di Caserta</strong>, è stata realizzata una <strong>vincita di 10.000 euro</strong> al Gratta e Vinci.</p>
<p>Il tagliando fortunato da 5 euro della serie &#8220;<strong>Il Miliardario</strong>&#8221; è stato acquistato &#8211; come riporta Agimeg &#8211; presso la tabaccheria &#8220;Vizi&amp;Servizi&#8221; in via Arturo Garofalo, 85. ac/AGIMEG.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/69234/tag"></script></div>

<p>Con soli 5 euro il fortunato vincitore ha portato a casa una bella cifra con cui poter festeggiare con i familiari.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive giornale 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="4466711137"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/aversa-polizia-in-comune-si-indaga-su-presunte-esumazioni-illegali/60130/">Aversa. Polizia in Comune. Si indaga su presunte esumazioni illegali</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prossimo articolo</span><a href="https://www.cronacacaserta.it/sparanise-giovane-accoltellato-cognato/60135/">22enne accoltellato in pieno petto. Indagini in corso</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-02-20T11:42:56+00:00"><meta itemprop="dateModified" content="2020-02-20T11:42:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/aversa-vinti-10-mila-euro-la-dea-bendata-bacia-il-casertano/60132/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png"></span><meta itemprop="name" content="Cronaca Caserta"></span><meta itemprop="headline " content="Aversa. Vinti 10 mila euro. La Dea bendata bacia il Casertano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/gratta-miliardario.jpg?fit=700%2C300&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="300"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget td_uid_6_5e4ec81029749_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5e4ec81029749" ><script>var block_td_uid_6_5e4ec81029749 = new tdBlock();
block_td_uid_6_5e4ec81029749.id = "td_uid_6_5e4ec81029749";
block_td_uid_6_5e4ec81029749.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5e4ec81029749_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5e4ec81029749_rand","tdc_css_class_style":"td_uid_6_5e4ec81029749_rand_style"}';
block_td_uid_6_5e4ec81029749.td_column_number = "1";
block_td_uid_6_5e4ec81029749.block_type = "td_block_2";
block_td_uid_6_5e4ec81029749.post_count = "3";
block_td_uid_6_5e4ec81029749.found_posts = "19270";
block_td_uid_6_5e4ec81029749.header_color = "";
block_td_uid_6_5e4ec81029749.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e4ec81029749.max_num_pages = "6424";
tdBlocksArray.push(block_td_uid_6_5e4ec81029749);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=td_uid_6_5e4ec81029749 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/villa-literno-capannone-gestione-rifiuti-forestale/60150/" rel="bookmark" class="td-image-wrap" title="Blitz dei carabinieri in un capannone. Denunciato il titolare"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/forestale-capannone.jpg?zoom=2&resize=324%2C160 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Blitz dei carabinieri in un capannone. Denunciato il titolare" /></a></div>                <a href="https://www.cronacacaserta.it/cronaca/" class="td-post-category">Cronaca</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/villa-literno-capannone-gestione-rifiuti-forestale/60150/" rel="bookmark" title="Blitz dei carabinieri in un capannone. Denunciato il titolare">Blitz dei carabinieri in un capannone. Denunciato il titolare</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T18:48:15+00:00" >20/02/2020</time></span>                            </div>


            <div class="td-excerpt">
                Villa Literno - I Militari appartenenti alla Stazione Carabinieri Forestale di Castel Volturno ed alla locale Stazione Carabinieri Territoriale di Villa Literno, hanno rinvenuto,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/casal-di-principe-chiuso-lo-stadio-dopo-gli-scontri-tra-i-tifosi/60147/" rel="bookmark" class="td-image-wrap" title="Casal di Principe. Chiuso lo stadio dopo gli scontri tra i tifosi"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/stadio-casal-di-principe.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Casal di Principe. Chiuso lo stadio dopo gli scontri tra i tifosi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/casal-di-principe-chiuso-lo-stadio-dopo-gli-scontri-tra-i-tifosi/60147/" rel="bookmark" title="Casal di Principe. Chiuso lo stadio dopo gli scontri tra i tifosi">Casal di Principe. Chiuso lo stadio dopo gli scontri tra i...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/casal-di-principe/" class="td-post-category">Casal di Principe</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T18:22:00+00:00" >20/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/attacco-al-clan-caccia-ai-casalesi-stasera-in-tv-lo-speciale/60143/" rel="bookmark" class="td-image-wrap" title="&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo speciale"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.cronacacaserta.it/wp-content/uploads/2020/02/clan-casalesi.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo speciale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/attacco-al-clan-caccia-ai-casalesi-stasera-in-tv-lo-speciale/60143/" rel="bookmark" title="&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo speciale">&#8220;Attacco al Clan &#8211; Caccia ai Casalesi&#8221; stasera in TV lo...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/casal-di-principe/" class="td-post-category">Casal di Principe</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T14:22:22+00:00" >20/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Piccolo giornale --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="6090506734"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e4ec8102e014
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.cronacacaserta.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[60132]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'166756651',post:'60132',tz:'1',srv:'www.cronacacaserta.it'} ]);
	_stq.push([ 'clickTrackerInit', '166756651', '60132' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000000;"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">ACCETTO</a><a href="https://www.cronacacaserta.it/privacy-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>