<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto - Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.cronacacaserta.it/wp-content/uploads/2019/07/ico.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Aversa - Il racconto fornito dalla madre e dal 12enne, colpito ad un piede da un proiettile, è al vaglio dei Carabinieri del comando di Aversa. Infatti la" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto - Cronaca Caserta" />
	<meta property="og:description" content="Aversa - Il racconto fornito dalla madre e dal 12enne, colpito ad un piede da un proiettile, è al vaglio dei Carabinieri del comando di Aversa. Infatti la" />
	<meta property="og:url" content="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/" />
	<meta property="og:site_name" content="Cronaca Caserta" />
	<meta property="article:published_time" content="2020-06-26T12:28:53+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="301" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2019/04/24294189_537490626583573_7768644464758693097_n.jpg","width":320,"height":320,"caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronaca Caserta","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986.jpg","width":700,"height":301,"caption":"Immagine di repertorio"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/#webpage","url":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/","name":"Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto - Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/#primaryimage"},"datePublished":"2020-06-26T12:28:53+00:00","dateModified":"2020-06-26T12:28:53+00:00","description":"Aversa - Il racconto fornito dalla madre e dal 12enne, colpito ad un piede da un proiettile, \u00e8 al vaglio dei Carabinieri del comando di Aversa. Infatti la","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/"]}]},{"@type":"Article","@id":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto","datePublished":"2020-06-26T12:28:53+00:00","dateModified":"2020-06-26T12:28:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/#webpage"},"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/#primaryimage"},"keywords":"aversa,casaluce,rissa,sparatoria","articleSection":"Aversa,Cronaca,Evidenza","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronaca Caserta &raquo; Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto Feed dei commenti" href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.cronacacaserta.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/admin-ajax.php","nonce":"ade8a45310","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"50","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.cronacacaserta.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=64474' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto%2F64474%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto%2F64474%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"2f7d660edd","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<meta property="fb:pages" content="1292876600863610" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/aversa/",
                    "name": "Aversa"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/",
                    "name": "Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-64474 single-format-standard cookies-not-set td-standard-pack aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto global-block-template-8 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-55831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-55831"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61269"><a href="https://www.cronacacaserta.it/cronaca/">Cronaca</a></li>
	<li id="menu-item-61271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61271"><a href="https://www.cronacacaserta.it/cronaca-bianca/">Cronaca bianca</a></li>
	<li id="menu-item-61270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61270"><a href="https://www.cronacacaserta.it/napoli-nord/">Napoli</a></li>
	<li id="menu-item-61272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61272"><a href="https://www.cronacacaserta.it/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-53726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a></li>
<li id="menu-item-53709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a></li>
<li id="menu-item-53725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li id="menu-item-53724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">I comuni</a></li>
<li id="menu-item-54674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li id="menu-item-54675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li id="menu-item-54676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                26 Giugno 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5.png" alt="Cronaca Caserta"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronaca Caserta</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-55831"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-61269"><a href="https://www.cronacacaserta.it/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61271"><a href="https://www.cronacacaserta.it/cronaca-bianca/">Cronaca bianca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61270"><a href="https://www.cronacacaserta.it/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61272"><a href="https://www.cronacacaserta.it/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-53726"><a href="https://www.cronacacaserta.it/caserta/">Caserta</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_55d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_1_55d" ><script>var block_tdi_1_55d = new tdBlock();
block_tdi_1_55d.id = "tdi_1_55d";
block_tdi_1_55d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_55d","tdc_css_class":"tdi_1_55d","tdc_css_class_style":"tdi_1_55d_rand_style"}';
block_tdi_1_55d.td_column_number = "3";
block_tdi_1_55d.block_type = "td_block_mega_menu";
block_tdi_1_55d.post_count = "5";
block_tdi_1_55d.found_posts = "3082";
block_tdi_1_55d.header_color = "";
block_tdi_1_55d.ajax_pagination_infinite_stop = "";
block_tdi_1_55d.max_num_pages = "617";
tdBlocksArray.push(block_tdi_1_55d);
</script><div id=tdi_1_55d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/pettrone-suicidio-carcere-sollicciano/64453/" rel="bookmark" class="td-image-wrap" title="Pentito di camorra si suicida in carcere. Temeva per la sua vita"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2019/04/carcere2-e1577704584873-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/04/carcere2-e1577704584873-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2019/04/carcere2-e1577704584873-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pentito di camorra si suicida in carcere. Temeva per la sua vita" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/pettrone-suicidio-carcere-sollicciano/64453/" rel="bookmark" title="Pentito di camorra si suicida in carcere. Temeva per la sua vita">Pentito di camorra si suicida in carcere. Temeva per la sua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/incidente-caserta-via-roma-tre-auto/64418/" rel="bookmark" class="td-image-wrap" title="Violento incidente a Caserta. 3 auto distrutte e due feriti in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2019/06/amb-pol-e1585389309763-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/06/amb-pol-e1585389309763-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2019/06/amb-pol-e1585389309763-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Violento incidente a Caserta. 3 auto distrutte e due feriti in ospedale" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/incidente-caserta-via-roma-tre-auto/64418/" rel="bookmark" title="Violento incidente a Caserta. 3 auto distrutte e due feriti in ospedale">Violento incidente a Caserta. 3 auto distrutte e due feriti in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/caserta-crisi-economica-coronavirus-camorra/64401/" rel="bookmark" class="td-image-wrap" title="La crisi economica &#8220;fa gola&#8221; alla camorra. La Procura attiva pool di investigatori"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/06/procura-finanza-ccommercio-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/06/procura-finanza-ccommercio-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2020/06/procura-finanza-ccommercio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La crisi economica &#8220;fa gola&#8221; alla camorra. La Procura attiva pool di investigatori" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/caserta-crisi-economica-coronavirus-camorra/64401/" rel="bookmark" title="La crisi economica &#8220;fa gola&#8221; alla camorra. La Procura attiva pool di investigatori">La crisi economica &#8220;fa gola&#8221; alla camorra. La Procura attiva pool&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/arresti-caserta-san-marcellino-rapinatori/64380/" rel="bookmark" class="td-image-wrap" title="Maxi blitz tra Caserta e San Marcellino. In azione decine di Carabinieri e Poliziotti"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/02/carab-poliz-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/02/carab-poliz-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2020/02/carab-poliz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maxi blitz tra Caserta e San Marcellino. In azione decine di Carabinieri e Poliziotti" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/arresti-caserta-san-marcellino-rapinatori/64380/" rel="bookmark" title="Maxi blitz tra Caserta e San Marcellino. In azione decine di Carabinieri e Poliziotti">Maxi blitz tra Caserta e San Marcellino. In azione decine di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/caserta-bilancio-guardia-finanza-2019/64375/" rel="bookmark" class="td-image-wrap" title="Caserta. Il bilancio delle operazioni della Finanza tra frodi, sequestri e furbetti"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/06/finanza-caserta2-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/06/finanza-caserta2-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2020/06/finanza-caserta2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caserta. Il bilancio delle operazioni della Finanza tra frodi, sequestri e furbetti" /></a></div>                <a href="https://www.cronacacaserta.it/caserta/" class="td-post-category">Caserta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/caserta-bilancio-guardia-finanza-2019/64375/" rel="bookmark" title="Caserta. Il bilancio delle operazioni della Finanza tra frodi, sequestri e furbetti">Caserta. Il bilancio delle operazioni della Finanza tra frodi, sequestri e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_55d" data-td_block_id="tdi_1_55d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_55d" data-td_block_id="tdi_1_55d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-53709"><a href="https://www.cronacacaserta.it/aversa/">Aversa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_efe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2_efe" ><script>var block_tdi_2_efe = new tdBlock();
block_tdi_2_efe.id = "tdi_2_efe";
block_tdi_2_efe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_efe","tdc_css_class":"tdi_2_efe","tdc_css_class_style":"tdi_2_efe_rand_style"}';
block_tdi_2_efe.td_column_number = "3";
block_tdi_2_efe.block_type = "td_block_mega_menu";
block_tdi_2_efe.post_count = "5";
block_tdi_2_efe.found_posts = "1622";
block_tdi_2_efe.header_color = "";
block_tdi_2_efe.ajax_pagination_infinite_stop = "";
block_tdi_2_efe.max_num_pages = "325";
tdBlocksArray.push(block_tdi_2_efe);
</script><div id=tdi_2_efe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/" rel="bookmark" class="td-image-wrap" title="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/" rel="bookmark" title="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto">Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-incidente-cammarota-pizzoli/64460/" rel="bookmark" class="td-image-wrap" title="Aversa. Promessa del calcio in gravi condizioni dopo incidente"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/06/Daniele-Cammarota-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/06/Daniele-Cammarota-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2020/06/Daniele-Cammarota-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Promessa del calcio in gravi condizioni dopo incidente" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-incidente-cammarota-pizzoli/64460/" rel="bookmark" title="Aversa. Promessa del calcio in gravi condizioni dopo incidente">Aversa. Promessa del calcio in gravi condizioni dopo incidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-forse-un-tentativo-di-rapina/64450/" rel="bookmark" class="td-image-wrap" title="Aversa. 12enne colpito da proiettile, forse un tentativo di rapina"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2017/07/ospedale-aversa-2-e1578309285720-218x150.jpeg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2017/07/ospedale-aversa-2-e1578309285720-218x150.jpeg 218w, https://www.cronacacaserta.it/wp-content/uploads/2017/07/ospedale-aversa-2-e1578309285720-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. 12enne colpito da proiettile, forse un tentativo di rapina" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-forse-un-tentativo-di-rapina/64450/" rel="bookmark" title="Aversa. 12enne colpito da proiettile, forse un tentativo di rapina">Aversa. 12enne colpito da proiettile, forse un tentativo di rapina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-festa-ad-alto-volume-i-residenti-chiamano-la-polizia/64420/" rel="bookmark" class="td-image-wrap" title="Aversa. Festa ad alto volume, i residenti chiamano la Polizia"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/06/polizia-sera-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/06/polizia-sera-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2020/06/polizia-sera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aversa. Festa ad alto volume, i residenti chiamano la Polizia" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-festa-ad-alto-volume-i-residenti-chiamano-la-polizia/64420/" rel="bookmark" title="Aversa. Festa ad alto volume, i residenti chiamano la Polizia">Aversa. Festa ad alto volume, i residenti chiamano la Polizia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/morte-nunzia-nobis-indagati-tre-medici-cardarelli/64392/" rel="bookmark" class="td-image-wrap" title="Morta a 43 anni per un’operazione, 3 medici indagati"><img width="218" height="150" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/06/Nunzia-Nobis-218x150.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/06/Nunzia-Nobis-218x150.jpg 218w, https://www.cronacacaserta.it/wp-content/uploads/2020/06/Nunzia-Nobis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Morta a 43 anni per un’operazione, 3 medici indagati" /></a></div>                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/morte-nunzia-nobis-indagati-tre-medici-cardarelli/64392/" rel="bookmark" title="Morta a 43 anni per un’operazione, 3 medici indagati">Morta a 43 anni per un’operazione, 3 medici indagati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_efe" data-td_block_id="tdi_2_efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_efe" data-td_block_id="tdi_2_efe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53725"><a href="https://www.cronacacaserta.it/notizie/">La Provincia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53724"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">I comuni</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54674"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-54677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54675"><a href="https://www.cronacacaserta.it/cancella-i-cookie/">Cancella i cookie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54676"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti e Segnalazioni</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Aversa" class="entry-crumb" href="https://www.cronacacaserta.it/aversa/">Aversa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-64474" class="post-64474 post type-post status-publish format-standard has-post-thumbnail hentry category-aversa category-cronaca category-evidenza tag-aversa tag-casaluce tag-rissa tag-sparatoria" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto</h1>
                                    <p class="td-post-sub-title">Alcune settimane fa all’esterno di un bar in via Salvo d’Acquisto si verificò un’altra sparatoria a seguito di una rissa tra gruppi di giovanissimi</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">© Riproduzione Riservata - </div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >26/06/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986.jpg" data-caption="Immagine di repertorio"><img width="696" height="299" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-696x299.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-696x299.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-300x129.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sparatoria (1)"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_857 td_block_template_8 ">

<style>
/* custom css */
.tdi_3_857.td-a-rec-img{
				    text-align: left;
				}.tdi_3_857.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-9877259281454871" data-ad-slot="1513244732"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/" data-a2a-title="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto%2F64474%2F&amp;linkname=Aversa.%2012enne%20colpito%20da%20proiettile%2C%20i%20Carabinieri%20verificano%20il%20racconto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto%2F64474%2F&amp;linkname=Aversa.%2012enne%20colpito%20da%20proiettile%2C%20i%20Carabinieri%20verificano%20il%20racconto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto%2F64474%2F&amp;linkname=Aversa.%2012enne%20colpito%20da%20proiettile%2C%20i%20Carabinieri%20verificano%20il%20racconto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto%2F64474%2F&amp;linkname=Aversa.%2012enne%20colpito%20da%20proiettile%2C%20i%20Carabinieri%20verificano%20il%20racconto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.cronacacaserta.it%2Faversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto%2F64474%2F&amp;linkname=Aversa.%2012enne%20colpito%20da%20proiettile%2C%20i%20Carabinieri%20verificano%20il%20racconto" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><strong>Aversa</strong> &#8211; Il racconto fornito <strong>dalla madre e dal 12enne</strong>, <strong>colpito ad un piede</strong> da un <strong>proiettile,</strong> è al vaglio dei <strong>Carabinieri</strong> del comando di Aversa.</p>
<p>Infatti <strong>la versione fornita presenterebbe delle lacune,</strong> forse causate dallo shock. Hanno raccontato di essere scappati da due banditi che avrebbero cercato di rapinarli.</p>
<p><strong>Durante la fuga</strong> uno dei due presunti <strong>rapinatori</strong> ha <strong>sparato un colpo ferendo</strong> il giovane ad un piede.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/69234/tag"></script></div>

<p>Subito dopo si sono <a href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-forse-un-tentativo-di-rapina/64450/">recati al pronto soccorso dell&#8217;ospedale di Aversa</a>. Sempre nella serata di ieri, però, si è <strong>verificata anche una rissa all&#8217;esterno di un noto bar lungo Viale Europa</strong>, al confine tra Aversa e Casaluce.</p>
<p>Non è assolutamente detto che i due fatti siano collegati, ma al momento i carabinieri non escludono nessuna ipotesi.</p>
<p>Alcune settimane fa all’esterno di un bar in via Salvo d’Acquisto si verificò un’altra sparatoria a seguito di una rissa tra gruppi di giovanissimi, tra cui dei minori, e fu sparato un colpo che ferì un ventenne ad una gamba.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive giornale 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="4466711137"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AABR8dOZXeuzch5V"></script></div>
<!-- AI CONTENT END 1 -->
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/case-abusive-a-baia-domizia-denunciati-due-proprietari/64472/">Case abusive a Baia Domizia. Denunciati due proprietari</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2020-06-26T14:28:53+02:00"><meta itemprop="dateModified" content="2020-06-26T14:28:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/05/logo-gn5-300x60.png"></span><meta itemprop="name" content="Cronaca Caserta"></span><meta itemprop="headline " content="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="301"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_5_5af td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="tdi_5_5af" ><script>var block_tdi_5_5af = new tdBlock();
block_tdi_5_5af.id = "tdi_5_5af";
block_tdi_5_5af.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_5af","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_5_5af","tdc_css_class_style":"tdi_5_5af_rand_style"}';
block_tdi_5_5af.td_column_number = "1";
block_tdi_5_5af.block_type = "td_block_7";
block_tdi_5_5af.post_count = "2";
block_tdi_5_5af.found_posts = "20851";
block_tdi_5_5af.header_color = "";
block_tdi_5_5af.ajax_pagination_infinite_stop = "";
block_tdi_5_5af.max_num_pages = "10426";
tdBlocksArray.push(block_tdi_5_5af);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ULTIME NEWS</span></h4></div><div id=tdi_5_5af class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/" rel="bookmark" class="td-image-wrap" title="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto"><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2017/07/Sparatoria-1-e1593174423986-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/aversa-12enne-colpito-da-proiettile-i-carabinieri-verificano-il-racconto/64474/" rel="bookmark" title="Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto">Aversa. 12enne colpito da proiettile, i Carabinieri verificano il racconto</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/aversa/" class="td-post-category">Aversa</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T14:28:53+00:00" >26/06/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/case-abusive-a-baia-domizia-denunciati-due-proprietari/64472/" rel="bookmark" class="td-image-wrap" title="Case abusive a Baia Domizia. Denunciati due proprietari"><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2019/08/cellole-abusi-e1593172007174-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/08/cellole-abusi-e1593172007174-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2019/08/cellole-abusi-e1593172007174-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Case abusive a Baia Domizia. Denunciati due proprietari" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/case-abusive-a-baia-domizia-denunciati-due-proprietari/64472/" rel="bookmark" title="Case abusive a Baia Domizia. Denunciati due proprietari">Case abusive a Baia Domizia. Denunciati due proprietari</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cellole/" class="td-post-category">Cellole</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T13:47:44+00:00" >26/06/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:480px"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="8505595967"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Giornale 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9877259281454871"
     data-ad-slot="4374279930"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></p>
</div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2016 - 2020 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5ef5f8ebcf411
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64474]");
                });
            
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.77);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e profilativi, sia propri che di terze parti, per migliorare le funzionalità e per inviarti pubblicità e contenuti in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie seleziona "Privacy policy".
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="ACCETTO">ACCETTO</a><a href="https://www.cronacacaserta.it/privacy-cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="ACCETTO"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- Dynamic page generated in 1.071 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-26 15:32:27 -->

<!-- Compression = gzip -->