<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Asilo degli orrori a Castel Volturno: bambini &quot;picchiati e torturati&quot;, 2 arresti | Cronaca Caserta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cronacacaserta.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Asilo degli orrori a Castel Volturno: bambini &quot;picchiati e torturati&quot;, 2 arresti"/>
<meta property="og:description" content="Questa mattina la Polizia di Stato della Questura di Caserta, su delega della Procura della Repubblica, ha eseguito un&#039;ordinanza di custodia cautelare, emessa"/>
<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Asilo degli orrori a Castel Volturno: bambini &quot;picchiati e torturati&quot;, 2 arresti"/>
<meta name="twitter:description" content="Questa mattina la Polizia di Stato della Questura di Caserta, su delega della Procura della Repubblica, ha eseguito un&#039;ordinanza di custodia cautelare, emessa"/>
<meta name="twitter:image" content="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg"/>
<meta name="author" content="La Redazione"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Questa mattina la Polizia di Stato della Questura di Caserta, su delega della Procura della Repubblica, ha eseguito un&#039;ordinanza di custodia cautelare," />
	<link rel="canonical" href="https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/" />
	<meta property="og:site_name" content="Cronacacaserta.it" />
	<meta property="article:published_time" content="2021-06-12T15:33:55+00:00" />
	<meta property="og:image" content="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="299" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="La Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronacacaserta.it/#organization","name":"Cronacacaserta.it","url":"https://www.cronacacaserta.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"Cronacacaserta.it"},"image":{"@id":"https://www.cronacacaserta.it/#logo"}},{"@type":"WebSite","@id":"https://www.cronacacaserta.it/#website","url":"https://www.cronacacaserta.it/","name":"Cronacacaserta.it","description":"Cronaca della Provincia di Caserta","publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cronacacaserta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#primaryimage","inLanguage":"it-IT","url":"https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg","contentUrl":"https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg","width":700,"height":299,"caption":"Immagine di repertorio"},{"@type":"WebPage","@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#webpage","url":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/","name":"Asilo degli orrori a Castel Volturno: bambini \"picchiati e torturati\", 2 arresti | Cronaca Caserta","isPartOf":{"@id":"https://www.cronacacaserta.it/#website"},"primaryImageOfPage":{"@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#primaryimage"},"datePublished":"2021-06-12T15:33:55+00:00","dateModified":"2021-06-12T15:33:55+00:00","description":"Questa mattina la Polizia di Stato della Questura di Caserta, su delega della Procura della Repubblica, ha eseguito un'ordinanza di custodia cautelare,","breadcrumb":{"@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/","url":"https://www.cronacacaserta.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cronacacaserta.it/notizie/castel-volturno/","url":"https://www.cronacacaserta.it/notizie/castel-volturno/","name":"Castel Volturno"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#article","isPartOf":{"@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#webpage"},"author":{"@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062"},"headline":"Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti","datePublished":"2021-06-12T15:33:55+00:00","dateModified":"2021-06-12T15:33:55+00:00","mainEntityOfPage":{"@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#webpage"},"wordCount":345,"publisher":{"@id":"https://www.cronacacaserta.it/#organization"},"image":{"@id":"https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/#primaryimage"},"thumbnailUrl":"https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg","keywords":["asilo","castel volturno","maltrattamenti"],"articleSection":["Castel Volturno","Cronaca","Evidenza"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.cronacacaserta.it/#/schema/person/fbc9e5f7f01262f008a862bf5aad7062","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.cronacacaserta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9f78390354e47dab1373769a261db986?s=96&d=mm&r=g","caption":"La Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed" href="https://www.cronacacaserta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Feed dei commenti" href="https://www.cronacacaserta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cronacacaserta.it &raquo; Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti Feed dei commenti" href="https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronacacaserta.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronacacaserta.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cronacacaserta.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cronacacaserta.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cronacacaserta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronacacaserta.it/wp-json/wp/v2/posts/72871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronacacaserta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronacacaserta.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cronacacaserta.it/?p=72871' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fasilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti%2F72871%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronacacaserta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronacacaserta.it%2Fasilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti%2F72871%2F&#038;format=xml" />
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WrkqePRWcDD5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138612308-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-138612308-1');
</script><link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a1d8944269","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"a1d8944269","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.cronacacaserta.it\/wp-admin\/","wpRestNonce":"a1d8944269","wpRestUrl":"https:\/\/www.cronacacaserta.it\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","postId":72871};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cronacacaserta.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/notizie/castel-volturno/",
                    "name": "Castel Volturno"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/",
                    "name": "Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-72871 single-format-standard td-standard-pack asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cronacacasertagiornale" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@cronacacaserta.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.cronacacaserta.it/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cronacacaserta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-67334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-67334"><a href="https://www.cronacacaserta.it/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li id="menu-item-67265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li id="menu-item-67261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li id="menu-item-67262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li id="menu-item-67246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li id="menu-item-67260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li id="menu-item-68918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-70678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li id="menu-item-70677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style multipurpose 1
-->


<div class="td-header-wrap tdm-header tdm-header-style-1 ">
    
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="tdm-menu-btns-socials">
            <div class="header-search-wrap">
            <div class="td-search-btns-wrap">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>

            <div class="td-drop-down-search">
                <form method="get" class="td-search-form" action="https://www.cronacacaserta.it/">
                    <div role="search" class="td-head-form-search-wrap">
                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                    </div>
                </form>
                <div id="td-aj-search"></div>
            </div>
        </div>
    
    
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
			<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/logo-gn-mobile2.png" alt="Cronaca Caserta" width="320" height="47"/>
		</a>
				<a class="td-header-logo td-sticky-mobile" href="https://www.cronacacaserta.it/">
				<img src="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png" alt="Cronaca Caserta"/>
				<span class="td-visual-hidden">Cronacacaserta.it</span>
			</a>
		    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67334"><a href="https://www.cronacacaserta.it/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67263"><a href="https://www.cronacacaserta.it/notizie/napoli-nord/">Napoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67265"><a href="https://www.cronacacaserta.it/notizie/regionale/">Regionale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67261"><a href="https://www.cronacacaserta.it/notizie/caserta/">Caserta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67262"><a href="https://www.cronacacaserta.it/notizie/aversa/">Aversa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67246"><a href="https://www.cronacacaserta.it/tutti-i-comuni/">Tutti i comuni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-67260"><a href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67264"><a href="https://www.cronacacaserta.it/notizie/cronaca-bianca/">Cronaca bianca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-68918"><a href="https://www.cronacacaserta.it/segnalazioni/">Contatti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70678"><a href="https://www.cronacacaserta.it/informazioni-legali/">Gerenza</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-70677"><a href="https://www.cronacacaserta.it/privacy-cookie/">Privacy Cookie</a></li>
</ul>
</li>
</ul></div></div>
            </div>
        </div>
    </div>

    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cronacacaserta.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Castel Volturno" class="entry-crumb" href="https://www.cronacacaserta.it/notizie/castel-volturno/">Castel Volturno</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72871" class="post-72871 post type-post status-publish format-standard has-post-thumbnail category-castel-volturno category-cronaca category-evidenza tag-asilo tag-castel-volturno tag-maltrattamenti" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/castel-volturno/">Castel Volturno</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.cronacacaserta.it/notizie/evidenza/">Evidenza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti</h1>
                                    <p class="td-post-sub-title">I coniugi sono stati rintracciati in un appartamento in località Destra Volturno (CE) e li sottoposti agli arresti domiciliari</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Riproduzione riservata</div> <a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-12T17:33:55+02:00" >12/06/2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronacacaserta.it%2Fasilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti%2F72871%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asilo+degli+orrori+a+Castel+Volturno%3A+bambini+%E2%80%9Cpicchiati+e+torturati%E2%80%9D%2C+2+arresti&url=https%3A%2F%2Fwww.cronacacaserta.it%2Fasilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti%2F72871%2F&via=cronacacaserta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Asilo+degli+orrori+a+Castel+Volturno%3A+bambini+%E2%80%9Cpicchiati+e+torturati%E2%80%9D%2C+2+arresti %0A%0A https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg" data-caption="Immagine di repertorio"><img width="696" height="297" class="entry-thumb td-modal-image" src="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-696x297.jpg" srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-696x297.jpg 696w, https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-300x128.jpg 300w, https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-640x273.jpg 640w, https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-681x291.jpg 681w, https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="polizia-sequestro-camorra"/></a><figcaption class="wp-caption-text">Immagine di repertorio</figcaption></figure></div>
            <!-- content --><p>Questa mattina la Polizia di Stato della Questura di Caserta, su delega della Procura della Repubblica, ha eseguito un&#8217;ordinanza di custodia cautelare, emessa dall&#8217;Ufficio GIP del Tribunale Sammaritano, che ha disposto gli arresti domiciliari a carico di due coniugi ghanesi, D.T, e DR. entrambi classe &#8220;86 e sprovvisti di permesso di soggiorno, gravemente indiziati di maltrattamenti in famiglia pluriaggravati in concorso.</p>
<p>Il provvedimento restrittivo è stato adottato all&#8217;esito di un&#8217;articolata indagine che ha svelato resistenza di un &#8220;asilo abusivo&#8221; allestito da marito e moglie ghanesi in un appartamento a Castel Volturno. Infatti, alcuni mesi fa, la Polizia di Stato aveva effettuato un blitz in un immobile in quella località riscontrando la presenza di 11 minori nigeriani &#8220;gestiti&#8221; da D.T. e D.R, su affidamento dei rispettivi genitori che li avevano incaricati di garantirgli vitto e alloggio in via continuativa e dietro il pagamento di una sorta di retta.</p><div class='code-block code-block-1 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>

<p>Dopo l&#8217;intervento della Squadra Mobile, i bambini erano stati affidati in alcune strutture protette messe a disposizione dai servizi sociali comunali.</p>
<p>Il prosieguo delle indagini ha permesso di accertare come i citati coniugi avessero trasformato l&#8217;asilo abusivo in un luogo &#8220;da incubo&#8221; per i minori. In particolare, è emerso come almeno tre di questi, di nazionalità nigeriana, siano stati fatti oggetto, per mesi, di gravi violenze fisiche e vessazioni psicologiche perpetrate dai due ghanesi e consistite in privazioni di acqua e cibo, punizioni corporali quali la denudazione e l&#8217;internamento in stanze al buio e prive di riscaldamento, pestaggi con l&#8217;utilizzo di mazze di ferro e bastoni, inserimento di peperoncino negli occhi e tra le natiche delle vittime, spezzamento delle unghie.</p>
<p>Tutto questo al fine di impone agli ospiti minorenni il rispetto delle &#8220;regole della casa&#8221;. Sulla base del grave quadro indiziario raccolto, la Procura della Repubblica ha richiesto e ottenuto dal corrispettivo Ufficio GIP la misura cautelare degli arresti domiciliari a carico di D.T. e D.R.. I predetti coniugi sono stati rintracciati in un appartamento in località Destra Volturno (CE) e li sottoposti agli arresti domiciliari.</p>
<div class='code-block code-block-2 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lacronacadicaserta/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div>
<!-- AI CONTENT END 1 -->
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a href="https://www.cronacacaserta.it/tag/asilo/">asilo</a></li><li><a href="https://www.cronacacaserta.it/tag/castel-volturno/">castel volturno</a></li><li><a href="https://www.cronacacaserta.it/tag/maltrattamenti/">maltrattamenti</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.cronacacaserta.it/maxi-sequestro-di-droga-nel-casertano-arrestato-29enne/72868/">Maxi sequestro di droga nel Casertano: arrestato 29enne</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cronacacaserta.it/author/la-redazione/">La Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2021-06-12T17:33:55+02:00"><meta itemprop="dateModified" content="2021-06-12T17:33:55+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2020/11/logo-gn9.png"></span><meta itemprop="name" content="Cronacacaserta.it"></span><meta itemprop="headline " content="Asilo degli orrori a Castel Volturno: bambini &quot;picchiati e torturati&quot;, 2 arresti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="299"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-9 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='PGRpdiBjbGFzcz0iYWktYmxvY2stOS0zODI2NTIxNCBhaS1ibG9jay05LTQwMTk2MTA3IiBkYXRhLWNvZGU9IlBHUnBkaUJqYkdGemN6MGlZV2t0WTJ4cFpXNTBMVGt0TXpZeE5ESTBNallpSUdSaGRHRXRZMjlrWlQwaVZFcENZMWhJZEVaMmNXRmpXbEJIVW5Ca2FVSnFZa2RHZW1ONk1HbFpWMnQwV1RKNGNGcFhOVEJNVkd0MFRWUkpNMDVVWXpGT2FsbHBTVWRTYUdSSFJYUlpNamxyV2xRd2FWUnJPWFZXVlRsSldteE9XbFZ0Um14V01sSlJVak5DTkZWRlpGTmpSMUp3VVcxd2FWSXdXalpaTTI5M1lWWnNXR0V6VWxwTmJtaDNWMnhqTVUxRmVGVmhNMUpRVmtacmVWUnNVa3BPVlRGRlVWZHNTbEl4U205YVJXUkdaRVpyZVU5WGRHRldSRUp3VmxSR1lVMHlVbGhTYkVKcVZtNUNVVlpyWkd0a01WcFpZVWhPYkZaclNrbFdWelZEWVRKR1ZsTnVSbHBoTWxKSVdsY3hUMDVyTVVoaVJuQlhUVzVSZDFZeFVrdE9SMDVIWTBab1QxWkZTazVXYTJRd1RVWlNXV05HY0U1V1ZFWkdWMjV3VjFWR1NraGFTRUpVVmxkU1ZGbFZaRk5UUmtwWlZXeHdUbUZ0ZUhsV01uaFNaREpHV0ZWWWJGaGliVkpaVlRCa1UxZFdXa1pYYTNScllsWkdNMVF4WkRSV2JFcFlWV3hTV2sxSFVsUlpNRnBIWkVkT1NHSkdUazVTYlRoNVZqRlNUMlJ0VVhsU2JHUnBVbTFvYjFSVVJrdFpWbEpZVGxjNWEwMVhVbnBYV0hCSFZHeEtXV0ZHV2xwV1JUVlVWa2N4UjJNeFNuRlZiRlpYWWtWd1NGWkdVa0psUjA1WFYyeG9hVkpZUWxSVVZsWjNaR3hrY2xadGRGTmlWa3BJV1ZST2MxVkdXWHBWYldoWFlURktSRmt3V25Ka01rWkhWR3hhVGxacldUQlhWbFp2V1ZkR1IxTlliRlpYUjFKWFZGYzFiMUpHV2xobFJUbFlWakExU1ZSV1pHOVViRXB5WTBaT1YxWkZTbGRVVm1SUFZqSkZlbUpGTlZoU1ZGWjVWa1prTkZNeFNsZFdiR2hPVm5wc2IxbFljRU5PVm5CV1ZXdGtXRkp0VWtsYVZWWlRXVlphTmxKc1FtRlNWbkJVVm14a1MxSnRUa2hpUm1ST1lsWkdObFpxU2pCV01rbDRVbGhzVjJKcmNGRldNRlpMVlZaVmQxZHVaR3BXYkZwNFZWY3hSMkV4V25SVmJuQllZVEZhY2xsVlZYaFNWa3AxV2taV2FWSXdNVFJYVmxwV1pVZE9XRk5yYkZkaVNFSnZWRmQ0UzFkV1pITlpNMmhYVFZkU1IxUnNXbTloTVVsNVlVWm9WVlpXU2xoYVIzaHJZMnhhZEdSSGNFNWlSVzkzVmxSSk1WRXhVWGhYV0hCU1ltdEtWbFpxVGtOU1JsSllaVWhLYTAxWVFrZFhhMlJ6WVZaT1JsTnNjRmRXZWtJMFZGVmFVMVpyTVZsV2JFcG9Za2hDVjFaWGRGZGtNVTVIWWtaV1ZHRjZWbk5XYlhNeFpVWmFkRTFWWkZWaVZWb3dXa1JPYzFZd01YVlJhM2hWWVRKU1RGVnRNVmRUVmxaMFkwWlNWRkpWY0UxV01WcHJaREZXY2s1VlpGWmhNVnBXV1Zod2MySXhiSE5XVkVaT1VtMTRlVmxWWkRCaFJURldZMFZhVjFZelVUQldiWGhMVm1zMVZscEhSbE5XYkd0M1ZtMTBZVkl5VFhoVmJsSlRZa2RvVkZacldsZE9iRmw0V2toa1ZHRjZSbGxXYlRWVFZUSktTR1ZHYkZwaVIyaDJWWHBHVjJOV1RuTlViWFJPVmpOb05GWnJaREJOUjBWNFYyNVNiRkp0ZUdoV2JHUlNUVVpWZVdWRmRGTk5WWEF3Vkd4YVYxVXlSalpTV0hCV1RUTkNSRlpFU2s5WFJscHlZa1pLYVZZemFIZFhWbWgzVWpKU1YxZFlhRlpoTTFKUVZXcENZVk5XV2tkaFNHUlhWbXh3U1ZwVlZqQlhiVXBIVjIxb1drMXVhSHBVYlhoUFkyMVNSazlXWkdsV1IzTjRWbXRTUjJJeGJGZGlSbHBPVjBaYWIxVXdWVEZXVmxweFUyeE9UbUpIVW5oVlZ6VlBWVEZLY2xkc2JGaGhNVm96Vm10YVMxWldWbkZVYkdocFVtNUNlVlpIZEd0VE1VbDRVbTVPVm1KR1NuQldNRnBMWkd4YWNWRnNXazVXVkVJMFdXdG9TMWxXU2xoVmJFSlhZa1pLZWxSVldsWmxWVFZXVDFkb1YxWkZXalZXUjNodll6RmFSMWRZYkZaaGEzQlpXVmQwUzJWc1ZuSlhhMlJZVW01Q1Ixa3dXazlVYkZwWlVXcEtWMDF1VWxoWlZFWkxaRVpXY2xwSGJGTmlWMmhZVm1wQ1lWTXhiRmRWYkdoUFZucHNjbFJXWkZObGJHUlpZMFZrVldKRmNIbFZNbmhYVm1zeGNWSnFUbGROYm1oWVZHMTRTMk5XVW5SU2JFNXBWbXR3VFZZeWRGZFdhelZYVjJ4a2FsSkdjRlpaV0hCell6RnNWVk5xUWs5U2JIQkdWVzE0VDFaSFJqWldhMlJWVm14d1dGWnRlR0ZTYkdSelVXeGFhRTFzU25oWGJHUTBWVEZaZUZWdVNtcFNiRXBQVldwT2IxSnNXbGRYYlhSb1RWVTFlbFZzYUd0V1IwcHlZMFpzVjJKVVJuWldhMXB6Vm14YWNWVnNhRk5oTTBGM1YydFdWbVZHWkVkVGJGWlhZV3h3V1ZacVRrTlZSbHBZWTNwV1YySlZjRXBWYlhoWFZqRktjbU5HUmxoV2JWRXdWVzB4VW1WR1ZsbGhSbHBwVjBWS2VsWlhlRk5TYXpGelZtNU9ZVk5GTlZSVmFrSmhWakZXZEUxRVJsZFNiSEJYVkd4V1QxZEhSbkpYYWs1V1RVWndURmt4V2tkak1rNUhWMjE0YUUxWVFYbFdiWEJMVFVaU2RGWnJhRlJpUjJoVlZqQm9RMVpXYkhSbFJYUmFWbXhzTTFZeWRHRlVNVnB5VGxac1ZWWnNXbkpXUjNoYVpVWk9jbUpHVms1U01VbzJWbGQwYTFJeFduTlRibEpQVm14S1dGWnNVbGRTUmxsNVkwVmthMDFWTlVoVk1qVkhWVzFLU1ZGc1pHRldNMUpvVkZWYWEyTnNaSFJrUlRsVFRVUkZlbGRzVm1Gak1XeFhWR3RhVkdKWGFGZFVWVnAzVkVad1NHVkdUbE5OYTFwSFdrVmtjMVV3TVVWU1ZFcFhWbTFOZUZkV1pFZFhSazUxVTJzNVdGSXhTbTlXVnpWM1VqRlplRlZZYUZkaWF6VnlWbTE0WVUxV2JISmFSRUpYVFVSR1dGWXlOV3RXTVZwWVZXcE9WVlpGY0ZSYVJWcExZekpHUms5V2FGUlNWWEJVVm1wS2QxTnJOVVpPVldScFVrWndWVmxZY0hOak1WcHhVVzFHV0dKR1dsbFpNRlpQVm14YWRFOVVWbFZOVjAxNFZtdGFZVlpyTlZaVWJHaG9ZVEJ3TmxaWGRHdFNNVTVJVW10b1UySkdTbFJXYTFwaFRURlplV1ZIUm1oTmExWTFWbGMxVTFaR1pFaGxSMmhXVFVaVmVGbFZXbUZXVmtaeVYyczVWMkY2VmxoWFZsWnJUVWRHYzFOWVpHcFNSVXBZVm01d1YyRkdiRlZUYkdSWFZteHdNRlF4V205aFJURjBZVVpHV0Zac2NISldha1pyVWpKT1JtSkdhR2xXTTJoUVYxZDRZVk13TlhOWFdHeHNVbFJzVTFSVlVuTlRWbGw1WkVaT1ZtSlZjRmRaTUZwM1ZqRmFSbUl6WkZWV2JIQjVXa1JLUjFJeGNFaGxSMnhYVm01Q1IxWXhXbGRWTWtWNVUyeGtWMWRIZUhGYVYzTXhWVEZTV0U1VlNteGlTRUpKVkZaVk1XSkdXbk5UYWtaYVlUSlNkbFl3V2t0V2JVcEZWR3hrVjFZeFNuaFdSRVpoVVRGYVIxUnNhR0ZTTUZwVVZGVmFjMDB4V1hoWGF6VnNVakJhV1ZVeWRHOVZSbGw2VVcwNVlWWXpRa1JaTUZwU1pVWlNjbU5GZUU1V1ZYQkdWa1JHYTAxSFJrZGFSV1JvVFRCd1UxUlhOVUpsYkd4V1ZtcFNWMUpVUmtsWGExcExWakZaZW1GSVVsZFdSVzh3VmtkNGRtUXlWa2RWYXpWU1RURktVMVpVUWxaTlYwNVhZVE5zVGxkRk5YSlVWM2hMVWxaV1dFMVlaR2hXYTJ3elZqSndZVmRyTUhsUFZFNWFWbXh3ZWxZd1pFWmxiRlp6WTBVMWFHSllhRFZXYWtvMFZHMVJkMDVXV214U2JGcHZXbGQwWVZWR2NGaGtTRTVQWWtaS01Wa3dXbmRpUjBWNVpVaG9WV0V4V1hkVk1uaEdaREZPZEU5V2NGZGlSM040VjJ4YWExVXhaRVpPVm1oWVlYcHNXRlZxU2xKTmJGcEZVV3hPVW1GNlJrZFVWbHBYV1ZVd2VXVkZPVmRoTWxJMlZGVmFUMVpzVmxsYVIwWk9WMFZKZUZadE1ERldNV1J5VFVob1ZHSnRVbUZaVjNSeVpERnNjVkZxUWxoV01ERTJWakowTkdGR1dsWmpSVkpYVmtWYVlWUnNXazVsUmxweFZteEtXRkpXY0U5V1JtUXdXVmRSZUZwRlZsUmlhelZ5Vm1wQmVFNVdXblJPV0U1b1RWVndlRmxyYUVkWGJVVjVWVzV3V21FeVVreGFSbHBYWkVaa2MyTkZOV2hpV0dnMVZtcEtORlF4Um5SVFdHUnBUVEo0VkZsdGRFdFViRnB4VVZSR2JHSkhlRmhYYTFwcllURlplRk5yVmxWV1ZrcFlWa1phWVZKdFJYcGFSbFpYWWtWd1NGZHNWbFpOVlRWelZHeFdVMkV6VW5OV01HUlRaRlphUjJGSVpGUmhla1o1V2tWYVYyRnJNWFJWYldoV1ltNUNlbGt4V25kU01XdDZZVWRzVTAxSVFYaFdiRnB2VmpGc1ZrMVlUbGhYUjFKWFdXdGtVazFHYkhKYVJYUllVbXh3TVZadE1UQldSa3BWVm10V1dHSkdjRmhXUkVwT1pVZEtSMkpHVm1saWEwcFhWMWQ0VjFsVk1VZGFTRTVWWWxSV2NGbHJaRFJYVm14VlZHeE9XR0Y2Um5oWmEyaExWMGRLUmsxVVRsVmlSbGt3Vm14a1IwNXNTbkpQVjNob1RXNWplVlpyWXpGa01XUjBWbTVLYWxKR1dtOVVWekZUVjFad1dHUkZkR2hOVmtwSlZHeFdNR0ZXU1hkalJteFZUVlpLVEZkV1dsWmtNVXAxVjJ4U1RsWnJiekpYYTJRd1RVZE9SMUp1U2xSaVJrcFlXVmN4TkZSV1duTmhTRTVTWWxVMVYxcEVUbmRVYkVwSVZXdFdXbFpzV2toWmJYaHpWakZ3UjJOSFJrNVRSa3BLVm14ak1WbFdaSEpOU0doWVlXdEtXVmxyWkU1bFJsSldWbXBTYTFack5UQmFWVnAzVmpBeFZtRXphRmRpUmtwUVZsUktSMU5HVm5KaFJtUlhUV3hLVTFadGRGTlJhelZYVkd4YVZXSllVbTlaYkZaelRsWlNWMkZIZEdoV2EydzBWakZvYTFkSFNrWk9XRVpZWVd0d2FGVXhaRkpsVm5CR1pVWk9UbFpYT1RWV2FrWlRWREZaZVZWclpHcFNiV2hRVm10V1MxUnNiSFJrU0dScVRWZFNXRmRyV2s5VU1WcHpWbXBhVjFaNlJuWlpWRVpLWlVaYWRFNVdVbGRpUlZsNlZrUkdWMk14U2tkalJXeFZZbGQ0VDFsVVJuZGxWbVJYVjIxd1RsWXdjSGxaTUZKWFZXeGFObEpyZUZwV2JGcElXV3BHYTJOc2JEWldiV2hwVm10d1dsWkdXbXRPUjBaWVUyNU9VMkZyV2xsWlZFcE9UVlpzV0UxV1RsaFNWRVpaV2xWa2MyRlhTa1pqUldoWVZqTlNjbFpxU2xOU01rNUhZVVU1VjFKVmNFOVhWM2hoVXpBeGMxZHNWbFJoZW14elZtcENjMDVXY0ZaaFJUbFZVbXhXTlZwRll6RlhSbHAwVlc1d1dHSlVSbEJhUmxwaFpGWmFjMkpIZUdsU2JGWXpWbXRhYjJReVNuUlZXR1JQVmxaYVZGWnJXa3RVTVd4WVpFWmFUbFpzUmpOV1IzUkxZVlV4U1ZWc1dscGxhM0J5VjFaYVdtVnRSa1ZYYkdocFVsUldSVmRXVWt0VGJWWlhWVzVHVTJKWGVGaFVWbHAyWlVaa2NsWnJOVTVXTUZwSVdUQldiMVp0UlhoalNFcGFZa1p3YUZSV1duZFNiRnB4Vlcxd1UwMUVSVEpXYkdONFRrZEdXRk5zWkZoaGJGcFZWbXhWTVdSV2JIUmxSWFJUWVhwc1YxUnNXa3RVYlVaMFpETm9XR0V4V25KV2FrcFRWMFpXY2xkdGVGUlNia0pvVm0xd1IxTXlUWGhhU0VwVllsaENjVlJWWkRSVFZsWjBUbFZPV0ZaVVFqTlphazV2VjIxS1dWbDZRbFZXYkZVeFZXeGFVMVpXVm5KT1ZrNVRZVEZyZDFaclVrTlZNVTUwVm10YVVGWnNXbWhVVkVKTFZWWndSVk5VVWs5U2JFcEdWa2R6TldGSFNsWk9WRUphWVRKb2NsbFVSa3RTVmxaVlZXeFNWMkY2UlhwWGExWlhZekZLYzFOdVNtcFNiWGhQVlRCV1MxWnNWWGhXYXpWclRXeEtTRlZYTURGaFYxWnhVVzVDVkZaWFVsUlpWV1JUVTBaS1dWVnNjR2xYUjJkNVZqRlNTMlZyT1ZaaVNFWm9UVzE0VWxsWE5XdE5iR1J5V2toT1RtSkZTblZaYm5CdlUyeFdObEZxUWxSV1ZscElWVEo0Ym1ReVRrZFZhM0JTWld0SmQxWlZaSGRPUjFaellUTndWR0pyU25GVk1GcEhZbXhrVlZOcVVtaFNNREUyVmtaU2MxTnRTbFpYYm1SVlVtMVNVRnBIZUhkVFJscFpWV3hDVm1WclJqWldSM1JUVm1zeGNrNVZWbFZXUlZwUVZWUkNjbU5zUlhsaVJVcGhUVmQ0V1ZsclpHRmhiVXB6VjJwR1dGTklRbkZVYTFVeFVsWkdWVk5zUWxkU1ZsVjNWa1JHVTJGdFZrWk9XRUpTVmtkNFMxVnFSblpsUm14MFRWVTVUbEl3V2xsVU1XaFhWRVpGZVdSNlRsVlRSM2d5VjJwR1IxWnRTa2hYYkZKcFVsUkdkVlY2U25KT1YwWklVbXhrVUZkRlNuQlpiWE14WXpGcmVVNVdUbUZpUjNRMVdsVm9RMWxXV2paV1dHUllVa1Z3VUZwSGVIZFRSbHBZV2tWNFVrMXNTblpYVmxwT1pVZEdkRk5yYUdsU00yaHdXVzE0UjAxR1VYaFVXR1JzWVhwV2VGWnNhR3RWUmtwSVkzcENWVTFGTlhGWmVrSnpVbFpPV1dORk9XaFdNMDE2VlRGV2ExVXlVbk5oTTNCWFlteEthRlp1Y0Zaa01WSklUVmQwYVZJeFNrZFdiVFZQV1ZaYU5sSnVUbHBpVkZaVVdsZDRSMlJYU2taVmJXeFRUVVp2TWxkWWNFSk5WMFpJVTJ4b1YxWjZiRXhVVjNSaFpERlNSMXBGT1d0aVNFSkpWbXhvVTFWR1ZqWlJXSEJWWVRGS1YxUlhjekZTVmxKVlVtczVVazFyTlROVk1WWmhaVzFSZUdGR1VrOVhSM2hvVm01d1IwMXNjRWhOVmxwaFRVaFNSVmxZY0d0VVYxWllUMWMxVmxac1ducFhiWGhQWXpGU1dGcEZlR2hXUjNNeFZrUk9hMlJzYjNkaVJXaHBVbnBHUzFWVVNtOWpiR3h4VTJzNVRsWXdjRmxXYlRWWFlURkdObFpxVmxoaVIxSklXVlJLVjFZeFVuRlJiSEJZVW10d2VsVXhWbEprTURsWFVXeFNVbFo2Vm1GVVYzQnpUVVpyZDFwRVVtbFNNVXBKVm14ak1WTnNUa2xhZWxKVVZsVTFkbGxVU2twbFZsSnhVbTFzVjAxV2IzaFhhMVpPVFZkV1YyTkdhRk5pV0ZKelZtMXpNR1F4WkZkaFJrNXBVbGQ0UlZWc1VuTlZWbFYzVW01V1dtRXlUVEZaVlZwM1UwZEtTVlp0Um14V01EVjFWVEl4YzFkc2IzZGlSbWhXWW14d1lWUlVSbUZOUm1SeldYcEdUbEpZYURCV1Z6VmhWMnN3ZUZkcVFsaGlSMDE0VkZWYVMxZEhWa2hsUjJ4WFRWWnZlRmRyVms1TlYwVjVVMWhvVldKWVFuRlpiRkp6Wld4c2NsUnVTbXBTVjNoSlZXMDFRMWRWTUhkaU0yaGFZbGhqTUZSVVFUVlNWbFpaV2tVNWFHSllVVEJXUkVKVFkyc3dkMDFXVmxoV01sSk5WVlJLZWsweFRsWmFSbVJxVFdzeE5WWnNaR3RaVmtvMllraEdZVkp0VGpSWmEyUkxaRlpXV1Zac2NGZE5WWEI1VmxkNGIxbFhTa2hUYmxaV1lYcEdiMVl3VlRCa01XUnpXWHBHYVZJd05YZFZWbU0xVXpBeFIxTnNSbGRTYkZwUVdrY3hTMlJXVm5SbFIyeHBZa1Z3VDFkWGNFdFNNa1Y0WTBab1ZsWjZWazVWVkVKTFlqRnNWMWRVVm14V01VcFpWR3hrWVZReVZuUlpNMlJWVmxaS1lWUnNWWGhXVm5BMlZtczViR0V4VmpWVmVrWlRaV3hOZUZGclVsQlhTRUpoVkZSQ2QyUXhhM2RoUmtwTVRWVktSVlZzYUZOVVZsVjNVMnRPVmsxV2F6RlZla1pYVGxaR1dWVnJNVmRTUmtwTlUxZHNRMkV4YkZsVmJXaE5WakJ3ZWxscVNrOWpiRUpVVTFSV1NtRnFVVFJVUkVwVFkwZFNjVTVGZEZGUk1GWXdWRVpPUTFGc1RsZFBWWFJXWlZWR01GUkdVVEJQUjAxNVZHNXNhRmRGU1hkVFZXUlBZekZzV1ZSdWNGRlZNSEJ2V1ZaTmVHRnRTWGxWYlhoTlZrZDBNRlJXVW1wa01EVlZWMVJDVGxaRmJIQlZSMlIyV2pCc1NGSnVRbGxOTUc5NFdXMTNOR1ZyTVRaaGVsSlBaV3RyZUZSdGNGSk5SVFZWV2pKa1VWVXdTblJhUm1NeFlXMVNTR0pJV21saFYyUjNXbGhyTkdOVmJFWlNhM0JaVFVoQ1ZWTlZUblprYkd4WVlrZGFhRlo2VmpaWGJHaExUVVpuZVZSdVRtaFdNVm94V2tWWk5XRnRTWGxWYlhoS1VUSmtkVmRXWkhKa1JtdDVaVWhDWVZaNlZYZFVSbEp5WkVVNVZWZFVTazlXUldzeFZGVlNRbUpyZUVSUldIQk9Va2RPZDFRemJFTmhNa2w1VkdwR2FWWXhXakZhUlUweFlteHdXVlZyV21sU01Wb3dWMnhqTVUxSFRYZFRhbFpTVFc1b2IxbDZUazlVTVd4WVRWZDRURkV5VW05WlZrMTRZVzFKZVZWdGVFMVdSM1F3VkZaU2FtUXdOVlZYVkVKT1ZrVnNkVk14VGtOWmF6RkhUVWhXYW1KV1dqQlphazVoWWtWc1JGb3pRbEJsVkdoNFUxVldSMU5zWjNkalJsSktVVEk1TWxwc1VucFRNR3hFVVc1Q1lXRlZSblpYYTJNMVlXMVNXRTFYZUdsaWJFWXhXVEl4VjJGR2NFbGlSbEpyVWpCWmQxZHNUa0pQVmtKVlRVZGtTMDFyTlRKWmJHaERZekZ3V1ZWdGVFdGxWVWswV210T1FtSXhjRWhQVjNCclZucEdjMWx0TlZKa1YwNTBWbTFvWVZOSGVGVmFSV1JIVFVad1ZGRlhhRkZXUkVKdVUycEtOR1JzYkZoVmJrSnBZbGRPZFZOVlRscGlWV3hFVW0xMGFVMXJOSGhaYkdSWFpGZFNSRTVYZEdsTmF6UjRXV3hrVjJSWFVrWldiazVoVm5wR2MxbHROVkprVm5CSVQxWlNXazB3Y0RKWmEyUXpZMFYwVkZGdGFHaFdhbXcxV2taak1WcHJNVFpVVkZaUVVrZE9OVlJzVWxwTlJUVkZWbFJTU2xFeVpIZFVNMnhEWWtkS1NWUnRlRXBTTVVveVYxUk9WMlJHY0ZoT1ZFSk5ZbFZhY2xkclZsZE5iSEJZVGxSQ1ZWSXllRFphUldSWFpGWndXVk5YWkV4Uk1sSkdWa1JCZUZKSFNYbE9WRUpoVm5wVmQxWkZZelZoUm5CSVZtMTBTMlZZWkc1WFZtUnpXbTFPZFZadVZsbGxhekUyVkRGU2JrMHdNWEZXVkVwUFVrWkZlRlF3VG5KT01FNXhaRE5hYWsxck5UVlpWbWhEVFVaQ2NXUXlhRTFWZWtKdVZWWldjMXBzVG5OVVYyUk5WWHBCY2xFeVl6bFFVMGxuV2tkR01GbFRNV2xpUnpscVlYb3dhVTlUU1N0UVF6bHJZVmhaSzBOcWQyaE1VekJuVVZWc1psTnNUV2RNVXpBclVFaE9hbU50Ykhka1EwSnFZa2RHZW1ONk1HbFpWMnQwV1RJNWExcFRNRFZNVkdkNlRWUkplRTFxWjNoSmFqUkxTVU5DYUdGV09YbGtWelZtVDBSVk5VOVVZM2ROYWtFeFRtcEJNMGxFTUdkYWJsWjFXVE5TY0dJeU5HOUxXSE4yUzJsQ1FsTldPVXRWZVVGeFRESkdjRmd5YkhWak1sWjVaRVk1YW1KSGJHeGlibEptV1RJNWExcFRRVzlLTWtad1RGZE9jMkZYVm5Wa1F6QTFURlJGZVU1NlZUTk9WRmt5U25sM1owMTZWWGxMVkhObldrYzVhbVJYTVd4aWJsRjFXakpXTUZKWGVHeGlWMVoxWkVoT1EyVlZUbk5aV0U1NlZHMUdkRnBUWjI1WlYydDBXVEk1YTFwVE1EVk1WR2Q2VFZSSmVFMXFaM2hLZVd0blYzcENaRXh1U214aVZ6a3lXbE5CYjB0VWMzWkxhVUpDVTFZNVMxVjVRWEZNTXpBM1EybEJaMkZYV1dkTFIxSjJXVE5XZEZwWE5UQk1ia3BzV1ZkU05WVXpVbWhrUjFWblVGUXdPVWxEWkdwaU1qRjNZa2RXTUZwVFkyZG1TSGRuUzBkU2Rsa3pWblJhVnpVd1RHNUtiRmxYVWpWVk0xSm9aRWRWWjBsVU1EbEpRMlJ6WWpKR2EyRlhOVzVLZVVGdFNtbEJhRnBIT1dwa1Z6RnNZbTVSZFZwSE9XcGtWekZzWW01U1JtSkhWblJhVnpVd1RHMVNkbFV5VG5saU1uaHpTMU5yWjFsWGJHWmpibFoxV0hwbk1VOVVhek5OUkVsM1RsUlpkMDU1UVc5TFZITm5XbGQ0ZWxwVFFtdGlNazR4WWxkV2RXUkROV2hhUjFKR1pHMVdkV1JGZUhCak0xSnNZbTFXZVVsRFoyNVNSVGxPVVRJNWRXUkhWblZrUlhoMldWZFNiRnBEWTNOSlIwWndXRE5LTVdKc09EUk9WR3MxVG5wQmVVMUVWVEpOUkdOd1QzZHZPRXd6VG1wamJXeDNaRVEwT0VsVE1IUkpSVVpLV0RCd1ZFbERNSFJRWjI4OUlpQmtZWFJoTFdKc2IyTnJQU0k1SWo0OEwyUnBkajRLUENFdExTQkJTVjlLVXlBdExUNDhjMk55YVhCMElHTnNZWE56UFNKaGFTMWpiMlJsTFRrdE9ESTFOelk0T1RZaVBnb2dJR0ZwWDNKMWJsODBNell6TXpBMk5qY3lNVFVnUFNCbWRXNWpkR2x2YmlncGV5OHFJRUZKWDBwVElDb3ZZV2xmYVc1elpYSjBYMk5zYVdWdWRGOWpiMlJsSUNnbllXa3RZMnhwWlc1MExUa3RNell4TkRJME1qWW5MQ0F5TlRVcE95QmtiMk4xYldWdWRDNW5aWFJGYkdWdFpXNTBjMEo1UTJ4aGMzTk9ZVzFsS0NkaGFTMWpiMlJsTFRrdE9ESTFOelk0T1RZbktTQmJNRjB1Y21WdGIzWmxJQ2dwT3k4cUlFRkpYMHBUSUNvdmZUc0tJQ0JwWmlBb1pHOWpkVzFsYm5RdWNtVmhaSGxUZEdGMFpTQTlQVDBnSjJOdmJYQnNaWFJsSnlCOGZDQW9aRzlqZFcxbGJuUXVjbVZoWkhsVGRHRjBaU0FoUFQwZ0oyeHZZV1JwYm1jbklDWW1JQ0ZrYjJOMWJXVnVkQzVrYjJOMWJXVnVkRVZzWlcxbGJuUXVaRzlUWTNKdmJHd3BLU0JoYVY5eWRXNWZORE0yTXpNd05qWTNNakUxSUNncE95QmxiSE5sSUdSdlkzVnRaVzUwTG1Ga1pFVjJaVzUwVEdsemRHVnVaWElnS0NkRVQwMURiMjUwWlc1MFRHOWhaR1ZrSnl3Z1lXbGZjblZ1WHpRek5qTXpNRFkyTnpJeE5TazdDand2YzJOeWFYQjBQandoTFMwZ1FVbGZTbE1nTFMwK0NnPT0iIGRhdGEtYmxvY2s9IjkiPjwvZGl2Pgo8IS0tIEFJX0pTIC0tPjxzY3JpcHQgY2xhc3M9ImFpLWNvZGUtOS04MjU3Njg5NiI+CiAgYWlfcnVuXzM0MjU1ODY3Mjg1MyA9IGZ1bmN0aW9uKCl7LyogQUlfSlMgKi9haV9pbnNlcnRfY29kZV9ieV9jbGFzcyAoJ2FpLWJsb2NrLTktMzgyNjUyMTQnKTtkb2N1bWVudC5nZXRFbGVtZW50c0J5Q2xhc3NOYW1lICgnYWktYmxvY2stOS00MDE5NjEwNycpIFswXS5yZW1vdmUgKCk7IGRvY3VtZW50LmdldEVsZW1lbnRzQnlDbGFzc05hbWUoJ2FpLWNvZGUtOS04MjU3Njg5NicpIFswXS5yZW1vdmUgKCk7LyogQUlfSlMgKi99OwogIGlmIChkb2N1bWVudC5yZWFkeVN0YXRlID09PSAnY29tcGxldGUnIHx8IChkb2N1bWVudC5yZWFkeVN0YXRlICE9PSAnbG9hZGluZycgJiYgIWRvY3VtZW50LmRvY3VtZW50RWxlbWVudC5kb1Njcm9sbCkpIGFpX3J1bl8zNDI1NTg2NzI4NTMgKCk7IGVsc2UgZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lciAoJ0RPTUNvbnRlbnRMb2FkZWQnLCBhaV9ydW5fMzQyNTU4NjcyODUzKTsKPC9zY3JpcHQ+PCEtLSBBSV9KUyAtLT4K'></div>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget tdi_2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"custom_title":"ULTIME NOTIZIE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"","color_preset":"","m6_tl":"","limit":"3","offset":"","video_rec":"","video_rec_title":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "1";
block_tdi_2.block_type = "td_block_7";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "22676";
block_tdi_2.header_color = "#";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "7559";
tdBlocksArray.push(block_tdi_2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NOTIZIE</span></h4></div><div id=tdi_2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/" rel="bookmark" class="td-image-wrap " title="Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2019/02/polizia-sequestro-camorra-e1607008264356-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/asilo-degli-orrori-a-castel-volturno-bambini-picchiati-e-torturati-2-arresti/72871/" rel="bookmark" title="Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2 arresti">Asilo degli orrori a Castel Volturno: bambini &#8220;picchiati e torturati&#8221;, 2...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/castel-volturno/" class="td-post-category">Castel Volturno</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-12T17:33:55+02:00" >12/06/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/maxi-sequestro-di-droga-nel-casertano-arrestato-29enne/72868/" rel="bookmark" class="td-image-wrap " title="Maxi sequestro di droga nel Casertano: arrestato 29enne" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2021/06/carab-drg-macerata-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2021/06/carab-drg-macerata-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2021/06/carab-drg-macerata-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Maxi sequestro di droga nel Casertano: arrestato 29enne" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/maxi-sequestro-di-droga-nel-casertano-arrestato-29enne/72868/" rel="bookmark" title="Maxi sequestro di droga nel Casertano: arrestato 29enne">Maxi sequestro di droga nel Casertano: arrestato 29enne</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/caserta/" class="td-post-category">Caserta</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-12T17:26:31+02:00" >12/06/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cronacacaserta.it/mondragone-arrestati-un-uomo-ed-una-donna-trovata-droga-e-soldi/72866/" rel="bookmark" class="td-image-wrap " title="Mondragone: arrestati un uomo ed una donna, trovata droga e soldi" ><img width="100" height="70" class="entry-thumb" src="https://www.cronacacaserta.it/wp-content/uploads/2020/12/carabinieri-mercogliano-100x70.jpg"  srcset="https://www.cronacacaserta.it/wp-content/uploads/2020/12/carabinieri-mercogliano-100x70.jpg 100w, https://www.cronacacaserta.it/wp-content/uploads/2020/12/carabinieri-mercogliano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mondragone: arrestati un uomo ed una donna, trovata droga e soldi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cronacacaserta.it/mondragone-arrestati-un-uomo-ed-una-donna-trovata-droga-e-soldi/72866/" rel="bookmark" title="Mondragone: arrestati un uomo ed una donna, trovata droga e soldi">Mondragone: arrestati un uomo ed una donna, trovata droga e soldi</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.cronacacaserta.it/notizie/cronaca/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-12T17:20:59+02:00" >12/06/2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-3 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-manual ai-list-data' parameter-list='ZXVjb25zZW50LXYyW3ZlbmRvcl1bY29uc2VudHNdWzc1NV09dHJ1ZSAmJiBldWNvbnNlbnQtdjJbcHVycG9zZV1bY29uc2VudHNdWzFdPXRydWUsIGV1Y29uc2VudC12MltnZHByQXBwbGllc109ZmFsc2U=' parameter-list-type='W' data-code='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'></div>
</div>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © 2016 - 2021 Cronacacaserta.it P.I. 04119500611- Registrazione presso il Tribunale Napoli Nord N° 24 del 04/11/2016                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60c60f661df8a
    -->

    <script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cronacacaserta.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[72871]");
                });
            
</script>

<script>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</script>

</body>
</html>